<!doctype html>
<html lang="de-DE">
<head>

    <link rel="preconnect" href="https://app.usercentrics.eu">
    <link rel="preconnect" href="https://api.usercentrics.eu">
    <link rel="preload" href="https://www.fleischerei.de/wp-content/themes/fl/fonts/open-sans-v18-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.fleischerei.de/wp-content/themes/fl/fonts/open-sans-v18-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.fleischerei.de/wp-content/themes/fl/fonts/open-sans-v18-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.fleischerei.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" as="font" type="font/woff2" crossorigin>
			<!-- Usercentrics CMP Integration -->
		<script id="usercentrics-cmp" data-settings-id="_Cif2DYC8" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
		<!-- End Usercentrics CMP Integration -->
	
	<!-- Google Tag Manager -->
	<script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WH7Q4DS');</script>
	<!-- End Google Tag Manager -->

	<meta charset="UTF-8">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Handtmann empfängt das Butcher Wolfpack Weltmeisterteam - Die Fleischerei</title><link rel="preload" as="font" href="https://www.fleischerei.de/wp-content/themes/fl/fonts/open-sans-v18-latin-300.woff2" crossorigin><link rel="preload" as="font" href="https://www.fleischerei.de/wp-content/themes/fl/fonts/open-sans-v18-latin-regular.woff2" crossorigin><link rel="preload" as="font" href="https://www.fleischerei.de/wp-content/themes/fl/fonts/open-sans-v18-latin-700.woff2" crossorigin><link rel="preload" as="font" href="https://www.fleischerei.de/wp-content/themes/hzm-portal-base/fonts/iconfont/MaterialIcons-Regular.woff2" crossorigin><style id="wpr-usedcss">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</style>
	<link rel="canonical" href="https://www.fleischerei.de/handtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Handtmann empfängt das Butcher Wolfpack Weltmeisterteam - Die Fleischerei" />
	<meta property="og:description" content="Handtmann engagiert sich als Gold-Sponsor des Butcher Wolfpack Teams, das im September die World Butchers‘ Challenge 2022 in Sacramento/USA gewonnen hat und lud die Weltmeister als Anerkennung für ihre außerordentliche Leistung zu einem Empfang in den Firmensitz im süddeutschen Biberach an der Riß ein. Das schwäbische Unternehmen ist seit nahezu 70 Jahren Partner des Fleischerhandwerks [...]" />
	<meta property="og:url" content="https://www.fleischerei.de/handtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393/" />
	<meta property="og:site_name" content="Die Fleischerei" />
	<meta property="article:published_time" content="2022-11-18T01:15:00+00:00" />
	<meta property="article:modified_time" content="2022-11-16T11:49:49+00:00" />
	<meta property="og:image" content="https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Thomas Röhr" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Thomas Röhr" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="3 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fleischerei.de' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//media.fleischerei.de' />

<link rel="alternate" type="application/rss+xml" title="Die Fleischerei &raquo; Feed" href="https://www.fleischerei.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Fleischerei &raquo; Kommentar-Feed" href="https://www.fleischerei.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Die Fleischerei &raquo; Handtmann empfängt das Butcher Wolfpack Weltmeisterteam Kommentar-Feed" href="https://www.fleischerei.de/handtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393/feed/" />
<style type="text/css"></style>
	
<style id='global-styles-inline-css' type='text/css'></style>











<style id='popup-maker-site-inline-css' type='text/css'></style>

<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-content/themes/fl/js/custom/custom.bundle.head.min.js?ver=1.0' id='hzm-portal-custom-bundle-head-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.fleischerei.de/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.6.6' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Neue Zeile hinzugef\u00fcgt.","rowRemoved":"Zeile entfernt","formSaved":"Das Formular wurde gespeichert. Der Inhalt beinhaltet den Link zum Zur\u00fcckkehren und Vervollst\u00e4ndigen des Formulars."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Die","wednesday":"Mit","thursday":"Don","friday":"Fre","saturday":"Sam","sunday":"Son"},"months":{"january":"Januar","february":"Februar","march":"M\u00e4rz","april":"April","may":"Mai","june":"Juni","july":"Juli","august":"August","september":"September","october":"Oktober","november":"November","december":"Dezember"},"firstDay":1,"iconText":"Datum ausw\u00e4hlen"}};
var gf_legacy_multi = {"48":"1","132":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"Dieser Dateityp kann nicht hochgeladen werden. Zul\u00e4ssig sind die folgenden:","delete_file":"Diese Datei l\u00f6schen","in_progress":"In Bearbeitung","file_exceeds_limit":"Maximale Dateigr\u00f6\u00dfe \u00fcberschritten","illegal_extension":"Dateityp nicht zul\u00e4ssig.","max_reached":"Maximale Dateianzahl erreicht","unknown_error":"Ein Problem ist beim Speichern der Datei auf dem Server aufgetreten.","currently_uploading":"Bitte warte bis alle Dateien vollst\u00e4ndig hochgeladen wurden.","cancel":"Abbrechen","cancel_upload":"Upload abbrechen","cancelled":"Abgebrochen"},"vars":{"images_url":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.fleischerei.de/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.6.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=de&#038;ver=6.0.3#038;render=explicit' id='gform_recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://www.fleischerei.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.fleischerei.de/wp-json/wp/v2/posts/364393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fleischerei.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fleischerei.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.fleischerei.de/?p=364393' />
<link rel="alternate" type="application/json+oembed" href="https://www.fleischerei.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fleischerei.de%2Fhandtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fleischerei.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fleischerei.de%2Fhandtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393%2F&#038;format=xml" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="pingback" href="https://www.fleischerei.de/xmlrpc.php"><link rel="icon" href="https://media.fleischerei.de/uploads/2022/07/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://media.fleischerei.de/uploads/2022/07/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.fleischerei.de/uploads/2022/07/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://media.fleischerei.de/uploads/2022/07/cropped-favicon-1.png" />

		
		<!-- BA Integration -->
		<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
		<!-- END BA Integration -->
		<script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js" async></script>
		<script src="https://imagesrv.adition.com/js/aut.js"></script>
		<script>
			var mobileRenderslots = new Array ('AdSlot_3947615','AdSlot_3947608','AdSlot_3947609','AdSlot_3947618','AdSlot_3947617','AdSlot_3947620','AdSlot_3947619');
			var tabletRenderslots = new Array ('AdSlot_3947613','AdSlot_3947610','AdSlot_3947615','AdSlot_3947616','AdSlot_3947618','AdSlot_3947617','AdSlot_3947620','AdSlot_3947619');
			var desktopRenderslots = new Array ('AdSlot_3947613','AdSlot_3947610','AdSlot_3947621','AdSlot_3947622','AdSlot_3947616','AdSlot_3947618','AdSlot_3947617','AdSlot_3947614','AdSlot_3947620','AdSlot_3947619');

			var adition = adition || {};adition.srq = adition.srq || [];adition.srq.push(function(api) {
				api.registerAdfarm("adfarm1.adition.com");

				// enable consent pull
				api.consentService.enableConsentPull();

				api.configureRenderSlot("AdSlot_3947613").setContentunitId(3947613);
api.configureRenderSlot("AdSlot_3947610").setContentunitId(3947610);
api.configureRenderSlot("AdSlot_3947621").setContentunitId(3947621);
api.configureRenderSlot("AdSlot_3947622").setContentunitId(3947622);
api.configureRenderSlot("AdSlot_3947615").setContentunitId(3947615);
api.configureRenderSlot("AdSlot_3947616").setContentunitId(3947616);
api.configureRenderSlot("AdSlot_3947608").setContentunitId(3947608);
api.configureRenderSlot("AdSlot_3947609").setContentunitId(3947609);
api.configureRenderSlot("AdSlot_3947618").setContentunitId(3947618);
api.configureRenderSlot("AdSlot_3947617").setContentunitId(3947617);
api.configureRenderSlot("AdSlot_3947614").setContentunitId(3947614);
api.configureRenderSlot("AdSlot_3947620").setContentunitId(3947620);
api.configureRenderSlot("AdSlot_3947619").setContentunitId(3947619);
			});
		</script>
	
	<!-- Anfang IVW - Measurement Manager -->
	<script type='text/javascript'>
		//Media-Query für alle Desktop-Viewports (large,xlarge)
		const mediaQueryDesktop = window.matchMedia('(min-width: 960px)');
		domainservicename = '';
		/*<!-- begin preload of IOM web manager -->*/
		if ( mediaQueryDesktop.matches ) {
			//Desktop
			domainservicename = 'data-75adc1b92b.fleischerei.de';
		} else {
			//Mobile (Viewport medium + small)
			domainservicename = 'data-7e48679b06.fleischerei.de';
		}

		var preloadLink1 = document.createElement("link");
		preloadLink1.href = '//'+domainservicename+'/iomm/latest/manager/base/es6/bundle.js';
		preloadLink1.rel = "preload";
		preloadLink1.as = "script";
		preloadLink1.id = "IOMmBundle";
		document.head.appendChild(preloadLink1);

		var preloadLink2 = document.createElement("link");
		preloadLink2.href = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadLink2.rel = "preload";
		preloadLink2.as = "script";
		document.head.appendChild(preloadLink2);

		/*<!-- end preload of IOM web manager -->*/

		/*<!-- begin loading of IOMm bootstrap code -->*/
		var preloadedScript = document.createElement("script");
		preloadedScript.src = '//'+domainservicename+'/iomm/latest/bootstrap/loader.js';
		preloadedScript.type = "text/javascript";
		document.head.appendChild(preloadedScript);
		/*<!-- end loading of IOMm bootstrap code -->*/
	</script>
	<!-- Ende IVW - Measurement Manager -->

</head>

<body class="post-template-default single single-post postid-364393 single-format-standard">


<!-- BEGIN etracker Tracklet -->
<!-- etracker PARAMETER -->
<script type="text/plain" data-usercentrics="etracker">


	var et_pagename     = "Handtmann empfängt das Butcher Wolfpack Weltmeisterteam - Die Fleischerei";


	var et_code			= "FEKAME";
	var et_areas        = "+-+Handtmann+empf%C3%A4ngt+das+Butcher+Wolfpack+Weltmeisterteam+-+Die+Fleischerei";
	var et_ilevel       = 0;
	var et_url          = "https%3A%2F%2Fwww.fleischerei.de%2Fhandtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393%2F";

	var et_tag          = "";

</script>
<!-- etracker PARAMETER END -->

<!-- Overlay Tablet + Desktop -->
<div id="AdSlot_3947616" class="adWrapper adtype_2 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947616");})</script>
			</div>
<!-- Overlay Mobile -->
<div id="AdSlot_3947615" class="adWrapper adtype_33 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947615");})</script>
			</div>

<div class="site clearfix">
	<div class="adWrapper adWrapperTop clearfix">
		<!-- Superbanner top Tablet + Desktop -->
		<div id="AdSlot_3947613" class="adWrapper adtype_6 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947613");})</script>
			</div>
		<!-- MMA Superbanner top Mobile -->
		<div id="AdSlot_3947608" class="adWrapper adtype_29 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947608");})</script>
			</div>
	</div>
</div>

<div id="page" class="site clearfix">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header class="site-header">
		<div class="site-branding">
							<div class="site-branding__logo-container">
					<a class="site-branding__link" href="https://www.fleischerei.de/" rel="home">
						<img class="site-branding__logo" alt="Die Fleischerei" src="https://www.fleischerei.de/wp-content/themes/fl/img/logo.svg" />
					</a>
									</div>
					</div>

		<nav class="top-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-top-navigation" class="top-navigation__list"><li id="menu-item-181450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181450"><a href="https://www.holzmann-medien.de/media-sales/print/die-fleischerei/">Media Sales</a></li>
<li id="menu-item-1766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1766"><a href="https://www.fleischerei.de/newsletteranmeldung/">Newsletter</a></li>
<li id="menu-item-249690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249690"><a href="https://www.fleischerei.de/mitarbeiter/">Service</a></li>
<li id="menu-item-346564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-346564"><a href="https://anzeigen.fleischerei.de/">Anzeigenmarkt</a></li>
<li style="float: right;"><a class="loginout popmake-loginpopup" href="#"><i class="material-icons">lock_open</i> Login</a></li></ul>		</nav>


		<nav id="main-navigation" class="main-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<button class="main-navigation__toggle" aria-controls="primary-menu" aria-expanded="false">
				<span><i class="material-icons">menu</i></span>
				<span class="main-navigation__title">Menü</span>
				<span><i class="material-icons">search</i></span>
			</button>
			<form class="main-navigation__search" role="search" aria-label="Suchbegriff" action="https://www.fleischerei.de/search/">
				<input class="main-navigation__search-input" type="text" name="search" placeholder="Suchbegriff">
				<button class="main-navigation__search-submit" type="submit"><i class="material-icons">search</i></button>
			</form>
			<ul id="menu-main-navigation" class="main-navigation__list"><li id="menu-item-346347" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-346347"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/branche/">Branche</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-346347 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-346352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346352"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/branche/topthema/">Topthema</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-346355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346355"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/branche/ticker/">Ticker</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-346374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346374"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/verkauf/">Verkauf</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-346396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346396"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/ernaehrungsberatung/">Ernährungsberatung</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-346473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346473"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/produktion/">Produktion</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-346473 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-346476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346476"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/produktion/verarbeiten-und-veredeln/">Verarbeiten und Veredeln</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-346482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346482"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/produktion/prozessoptimierung/">Prozessoptimierung</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-346486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346486"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/ausser-haus-markt/">Außer-Haus-Markt</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-346513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346513"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/kategorie/betrieb/">Betrieb</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-360108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360108"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/bezugsquellen/">Bezugsquellen</a></div><!-- .ancestor-wrapper --></li>
<li id="menu-item-229857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-229857"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/aboshop/">Abo-Shop</a><button class="toggle sub-menu-toggle" data-toggle-target=".main-navigation .menu-item-229857 > .sub-menu" aria-expanded="false"><span class="screen-reader-text">Show sub menu</span><i class="material-icons">keyboard_arrow_down</i></button></div><!-- .ancestor-wrapper -->
<ul class="sub-menu">
	<li id="menu-item-242323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242323"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/aboshop/probeexemplar/">Probeheft</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-359809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359809"><div class="ancestor-wrapper"><a href="https://www.holzmann-medienshop.de/zeitschriften/digitalausgaben/die-fleischerei-digitalabo">Digitalabo</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-242339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-242339"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/aboshop/jahresabo/">Jahresabo Print Plus</a></div><!-- .ancestor-wrapper --></li>
	<li id="menu-item-318585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318585"><div class="ancestor-wrapper"><a href="https://www.fleischerei.de/aboshop/jahresabo-industrieausgabe/">Jahresabo - Industrieausgabe</a></div><!-- .ancestor-wrapper --></li>
</ul>
</li>
<li id="menu-item-307716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307716"><div class="ancestor-wrapper"><a href="https://downloadportal.holzmann-medien.de/produkt-kategorie/fl/">Heftarchiv</a></div><!-- .ancestor-wrapper --></li>
</ul>		</nav>
	</header>

			<div id="billboard">
			<div id="AdSlot_3947614" class="adWrapper adtype_26 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947614");})</script>
			</div>
		</div>
	
	<div id="content" class="site-content">



	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-364393" class="post-364393 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-ticker">
	<header class="entry-header">
		
<nav class="breadcrumb"><span><span><a href="https://www.fleischerei.de/"><i class="material-icons breadcrumb__home">home</i></a> / <span><a href="https://www.fleischerei.de/kategorie/branche/">Branche</a> / <span><a href="https://www.fleischerei.de/kategorie/branche/ticker/">Ticker</a> / <span class="breadcrumb_last" aria-current="page">Handtmann empfängt das Butcher Wolfpack Weltmeisterteam</span></span></span></span></span></nav>
					<div class="entry-meta">
				<a href="https://www.fleischerei.de/kategorie/branche/ticker/">Ticker</a>				- <span class="posted-on"><time class="entry-date published" datetime="2022-11-18T02:15:00+01:00">18. November 2022</time></span>			</div><!-- .entry-meta -->
			                            <h1 class="entry-title" title=" - Handtmann empfängt das Butcher Wolfpack Weltmeisterteam">
                    <span class="entry-title__toptitle"></span>
            					Handtmann empfängt das Butcher Wolfpack Weltmeisterteam        </h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong>Handtmann engagiert sich als Gold-Sponsor des Butcher Wolfpack Teams, das im September die World Butchers‘ Challenge 2022 in Sacramento/USA gewonnen hat und lud die Weltmeister als Anerkennung für ihre außerordentliche Leistung zu einem Empfang in den Firmensitz im süddeutschen Biberach an der Riß ein.</strong></p>





<div class="wp-block-image">
<figure class="alignright size-medium_large"><a href="https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-1024x682.jpg" class="glightbox" data-gallery="post-364395" data-glightbox="description: .wp-block-image-desc-364395;"><img width="768" height="512" src="https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-768x512.jpg" alt="" class="wp-image-364395" srcset="https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-768x512.jpg 768w,  https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-300x200.jpg 300w,  https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-1024x682.jpg 1024w,  https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-150x100.jpg 150w,  https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-1536x1024.jpg 1536w,  https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-2048x1365.jpg 2048w,  https://media.fleischerei.de/uploads/2022/11/Ticker_18_11_22_Handtmann_Butcher-Wolfpack-Empfang-105x70.jpg 105w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="glightbox-desc wp-block-image-desc-364395" style="display:table-caption!important;caption-side:bottom;">Das Butcher Wolfpack Team beim Weltmeister-Empfang in Biberach. - &copy; Handtmann</figcaption></figure></div>


<!-- Select Post Gutenberg Block -->





<p>Das schwäbische Unternehmen ist seit nahezu 70 Jahren Partner des Fleischerhandwerks und gemeinsam wurden viele Meilensteine gesetzt, um das Handwerk weiterzuentwickeln und es in die Moderne zu führen. Dazu zählt beispielsweise auch das Sponsoring für das Butcher Wolfpack Team, das neben finanzieller Unterstützung auch die kostenlose Bereitstellung eines VF 608 plus Vakuumfüllers in der Fleischerfachschule Augsburg umfasst. Hier hat sich das heutige Weltmeisterteam auf die Weltmeisterschaft in Sacramento vorbereitet.</p>



<p>Viele Mitglieder des Butcher Wolfpack haben Handtmann Technik in der heimischen Wurstküche, wie auch Teamkapitän Dirk Freyberger: “Ich bin mit einer Handtmann aufgewachsen. Eine Top-Maschine mit der wir uns optimal vorbereiten konnten“. Beim Rundgang durch das Unternehmen überbrachte Jens Klemp, Geschäftsführer der deutschen Tochtergesellschaft, die Glückwünsche im Namen des gesamten Handtmann Teams: „Sie sind das Aushängeschild eines modernen Fleischerhandwerks und präsentieren als internationale Botschafter, was mit Leidenschaft und Können möglich ist“. </p>



<p>Das BWP Team war in dem dreieinhalbstündigen Hochleistungswettbewerb gegen 13 namhafte Teams wie Irland, Neuseeland, Australien, Frankreich, Italien und den USA angetreten. „Sie haben nicht nur die World Butcher Challenge 2022 in Sacramento gewonnen, sondern auch die Herzen der ganzen Branche“, bekräftigt Thomas Ott, Global Marketing Director bei Handtmann und Initiator des Empfangs. </p>



<p>„Der Weg zur Weltmeisterschaft war ein enormer Kraftakt. Ohne Unterstützung, wie wir sie unter anderem von Handtmann erfahren haben, wäre das nicht zu schaffen,“ ist Teamkapitän Dirk Freyberger überzeugt. Parallel wurden beim Weltmeisterempfang neben der Rückschau auf die WBC auch schon Pläne für die Zukunft diskutiert und Visionen entwickelt. Teammanager Werner Braun: „Wir wollen noch stärker Nachwuchs rekrutieren und Talente fördern, um das Fleischerhandwerk voranzubringen.“ Folglich hat sich die Profirunde aus Fleischermeistern, Fleischsommeliers, Inhabern von Metzgereifachgeschäften und Handtmann Experten beim gemeinsamen Abendessen auch schon auf eine weiterhin fruchtbare Zusammenarbeit verständigt. <a href="http://www.handtmann.de" target="_blank" rel="noreferrer noopener">www.handtmann.de</a></p>	</div><!-- .entry-content -->

		<div class="marg-bottom-2x text-center">
			<a href="/" title="Zurück zur Startseite" class="button button--secondary"><i class="material-icons">keyboard_arrow_left</i> Zurück zur Startseite</a>
	</div>
	<footer class="entry-footer">

					<div class="content-actions">
				<button class="button button--secondary" onclick="window.print();"><i class="material-icons">print</i> Drucken</button>
				<a class="button button--secondary" title="Kontakt zur Redaktion" href="mailto:redaktion@fleischerei.de?subject=Useranfrage+zu%3A+Handtmann+empf%C3%A4ngt+das+Butcher+Wolfpack+Weltmeisterteam"><i class="material-icons">email</i> Kontakt zur Redaktion</a>
			</div>
		
		<div class="content-copyright">
			&copy; fleischerei.de - Alle Rechte vorbehalten		</div>

									<section id="hzm-newsletter-widget-3" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>					
							<script>var hideArticleAd = 0;</script>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-364393 -->

					</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<div class="row">
		<!-- Show Medium-Rectangle-1 on Post_Details  -->
					<section id="hzm-ads-widget-5" class="widget box--gray-lighter content-ad widget--sidebar-ad">
				<div>
					<div class="sidebar-ad__disclaimer">- Anzeige -</div>
					<div class="widget__body">
						<!-- Medium Rectangle 1 -->
						<div id="AdSlot_3947617" class="adWrapper adtype_10 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947617");})</script>
			</div>
					</div>
				</div>
			</section>
				<section id="hzm-ads-widget-17" class="widget box--gray-lighter-white widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                    <div class="widget__body">
                                            <a href="https://adfarm1.adition.com/redi?sid=4678699&kid=5403783&bid=16360487&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target='_blank' rel='noopener nofollow' class="clearfix">
                            <img width="300" height="200" src="https://media.fleischerei.de/uploads/2022/10/Anritsu-DetectProtect-newequip_300x200-2.jpg" class="w100 marg-bottom" alt="" loading="lazy" sizes="(min-width: 960px) 300px, (min-width: 640px) 50vw, 100vw" srcset="https://media.fleischerei.de/uploads/2022/10/Anritsu-DetectProtect-newequip_300x200-2.jpg 300w,  https://media.fleischerei.de/uploads/2022/10/Anritsu-DetectProtect-newequip_300x200-2-150x100.jpg 150w,  https://media.fleischerei.de/uploads/2022/10/Anritsu-DetectProtect-newequip_300x200-2-105x70.jpg 105w" />                        </a>
                                                                <a class="h4" href="https://adfarm1.adition.com/redi?sid=4678699&kid=5403783&bid=16360487&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target="_blank" rel="noopener nofollow">So gewährleisten Sie Produktsicherheit </a>
                                        <p>
                        Leistungsstarke Inspektionssysteme, mit der besten Kombination aus Fremdkörpererkennung, Zuverlässigkeit und niedrigen Gesamtbetriebskosten                        <img src="https://adfarm1.adition.com/banner?sid=4678699&kid=5403783&bid=16360487&wpt=C&ts=[timestamp]&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" border="0">                    </p>
                                            <footer class="widget__footer">
                            <a class="widget__more-link"
                            href="https://adfarm1.adition.com/redi?sid=4678699&kid=5403783&bid=16360487&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_39}" target='_blank' rel='noopener nofollow'>› mehr erfahren</a>
                        </footer>
                                    </div>
            </div>
</section>

<section id="gpoll_poll_widget-2" class="widget gpoll_poll_widget"><div><header><span class="widget__title">Umfrage</span></header>




<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-17 16:35:32+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>

                <div class='gf_browser_unknown gform_wrapper gravity-theme gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_wrapper' id='gform_wrapper_155' ><div id='gf_155' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_155' id='gform_155' class='gpoll_enabled gpoll_show_results_link gpoll' action='/handtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393/#gf_155' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><div id='gform_fields_155' class='gform_fields top_label form_sublabel_below description_below'><fieldset id="field_155_3"  class="gfield gfield--width-full field_sublabel_below field_description_above gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_155_3"><legend class='gfield_label'  >Soll das Fleischerhandwerk schnelle Finanzhilfen zur Kostendämpfung lautstark auch durch öffentliche Aktionen einfordern?</legend><div class='ginput_container ginput_container_radio'><div class='gfield_radio' id='input_155_3'>
			<div class='gchoice gchoice_155_3_0'>
					<input class='gfield-choice-input' name='input_3' data-validetta='regExp[basics]' type='radio' value='gpoll3619d14ed'  id='choice_155_3_0' onchange='gformToggleRadioOther( this )'  tabindex='1'  />
					<label for='choice_155_3_0' id='label_155_3_0'>Ja, in der aktuellen existenzbedrohenden Situation muss die Branche laut sein, um endlich gehört zu werden.</label>
			</div>
			<div class='gchoice gchoice_155_3_1'>
					<input class='gfield-choice-input' name='input_3' data-validetta='regExp[basics]' type='radio' value='gpoll3d4bbe75e'  id='choice_155_3_1' onchange='gformToggleRadioOther( this )'  tabindex='2'  />
					<label for='choice_155_3_1' id='label_155_3_1'>Nein, wichtiger als die Lautstärke, mit der Forderungen gestellt werden, ist deren sachliche Begründung.</label>
			</div></div></div></fieldset><div id="field_155_4"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_155_4"><label class='gfield_label' for='input_155_4' >Email</label><div class='ginput_container'><input name='input_4' id='input_155_4' data-validetta='regExp[basics]' type='text' value='' /></div><div class='gfield_description' id='gfield_description_155_4'>Dieses Feld dient zur Validierung und sollte nicht verändert werden.</div></div></div></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_155' class='gform_button button' value='Absenden' tabindex='3' onclick='if(window["gf_submitting_155"]){return false;}  window["gf_submitting_155"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_155"]){return false;} window["gf_submitting_155"]=true;  jQuery("#gform_155").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=155&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_155' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='155' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_155' value='WyJbXSIsIjY0YWVhMGJiOTAwMTA4NWQ5NzYyYjQyMzRjZWFmMjJhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_155' id='gform_target_page_number_155' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_155' id='gform_source_page_number_155' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=green&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=0&amp;gpoll_checksum=3c7ae98bdad457a676af557ce973940f' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_155' id='gform_ajax_frame_155' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 155, 'https://www.fleischerei.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_155').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_155');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_155').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_155').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_155').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_155').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_155').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_155').val();gformInitSpinner( 155, 'https://www.fleischerei.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [155, current_page]);window['gf_submitting_155'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_155').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_155').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [155]);window['gf_submitting_155'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_155').text());}, 50);}else{jQuery('#gform_155').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [155, current_page]);} );} );
</script>
</div></section>
<section id="block-13" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders hwr-teaserbox">
<h2 class="has-white-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">HANDWERKER RADIO</h2>



<div class="wp-container-2 wp-block-columns has-white-background-color has-background">
<div class="wp-container-1 wp-block-column" style="flex-basis:100%"><div class="wp-block-image">
<figure class="aligncenter size-full"><img loading="lazy" width="400" height="281" src="https://media.fleischerei.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit.png" alt="" class="wp-image-358921" srcset="https://media.fleischerei.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit.png 400w,  https://media.fleischerei.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit-150x105.png 150w,  https://media.fleischerei.de/uploads/2022/07/Logo_Handwerker-Radio_rgb-breit-100x70.png 100w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="custom-desc358921"></figcaption></figure></div>



<hr class="wp-block-separator has-css-opacity"/>



<div style="height:10px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>DAS ERSTE UND EINZIGE INTERNET-RADIO FÜR DEUTSCHLANDS MACHER* und deren Zulieferer, Dienstleister, Verbände und Organisatoren</strong></p>



<p><audio id="hwr-audio" src="https://s37.derstream.net/handwerker-radio.mp3?=fleischerei.de"></audio></p>
<div id="hwr-audio-player"></div>
<p><script type="text/javascript" src="/wp-content/themes/hzm-portal-base/js/vendor/hwr-player/hwr-player.js"></script></p>
<style></style>



<p class="no-marg no-pad" style="font-size:11px">*für das gesamte deutschsprachige Handwerk</p>
</div>
</div>
</div>
</div></section>
<section id="block-3" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders">
<h2 class="has-gray-dark-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">GEBÜNDELTES WARENWISSEN</h2>



<div class="wp-container-4 wp-block-columns has-white-background-color has-background">
<div class="wp-container-3 wp-block-column" style="flex-basis:100%"><div class="wp-block-image">
<figure class="aligncenter size-medium"><a href="https://whitepaper.fleischerei.de/?utm_source=fleischerei.de&amp;utm_medium=banner&amp;utm_campaign=Whitepaper%20Warenwissen" target="_blank" rel=" noreferrer noopener"><img loading="lazy" width="300" height="292" src="https://media.fleischerei.de/uploads/2022/07/Titel_Smartobjekt_WEB-1-300x292.png" alt="" class="wp-image-358668" srcset="https://media.fleischerei.de/uploads/2022/07/Titel_Smartobjekt_WEB-1-300x292.png 300w,  https://media.fleischerei.de/uploads/2022/07/Titel_Smartobjekt_WEB-1-150x146.png 150w,  https://media.fleischerei.de/uploads/2022/07/Titel_Smartobjekt_WEB-1-768x748.png 768w,  https://media.fleischerei.de/uploads/2022/07/Titel_Smartobjekt_WEB-1-72x70.png 72w,  https://media.fleischerei.de/uploads/2022/07/Titel_Smartobjekt_WEB-1.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="custom-desc358668"></figcaption></figure></div>



<p>Jetzt zum kostenlosen Newsletter anmelden und das gesamte Warenwissen aus 2021 herunterladen!</p>



<hr class="wp-block-separator has-css-opacity"/>



<p class="no-marg" id="wichtige-infos-news-rund-um-das-virus">› <a href="https://whitepaper.fleischerei.de/?utm_source=fleischerei.de&amp;utm_medium=banner&amp;utm_campaign=Whitepaper%20Warenwissen">Kostenlos anmelden und herunterladen</a></p>
</div>
</div>
</div>
</div></section>

<section id="hzm-ads-widget-9" class="widget box--gray-lighter content-ad widget--sidebar-ad">
    <div>
                    <div class="sidebar-ad__disclaimer">- Anzeige -</div>
                                                    <div class="widget__body">
                    <div id="AdSlot_3947619" class="adWrapper adtype_27 hidden-print">
                        <script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947619");})</script>
                    </div>
                </div>
                </div>
</section>

    <section id="hzm-magazine-widget-2" class="widget widget--sidebar-magazine">
        <div>
            <header>
                <span class="widget__title"><i class="material-icons">library_books</i> Aktuelle Ausgabe</span>
            </header>
            <div class="widget__body">

                <div class="sidebar-magazine__cover">
                                                                    <a href="https://downloadportal.holzmann-medien.de/produkt/die-fleischerei-11-2022/" target="_blank" title="Die Fleischerei 11/2022"><img width="240" height="283" src="https://media.downloadportal.holzmann-medien.de/uploads/2022/10/Flei_11_2022_Webshoptitel_3D-300x300.png" title="Die Fleischerei 11/2022" loading="lazy"></a>
                        <div class="sidebar-magazine__meta">
                            © fl                        </div>
                                    </div>

                <div class="sidebar-magazine__content">
                    <div class="sidebar-magazine__title">
                        							Die Fleischerei 11/2022                        						                    </div>
                    <ul class="sidebar-magazine__list">
                        <li>
                            <span>›</span>
                            																	<a href="https://downloadportal.holzmann-medien.de/produkt/die-fleischerei-11-2022/" title="Die Fleischerei 11/2022" target="_blank">zur Ausgabe</a>
								                                                    </li>
                        <li>
                            <span>›</span>
                            <a href="https://downloadportal.holzmann-medien.de/produkt-kategorie/fl/">Heftarchiv</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="https://www.holzmann-medienshop.de/zeitschriften/die-fleischerei/#aktuell?p=1">Heft kaufen</a>
                        </li>
                        <li>
                            <span>›</span>
                            <a href="/aboshop/">Shop</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </section>
<section id="block-12" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders">
<div class="wp-container-6 wp-block-columns is-not-stacked-on-mobile has-white-background-color has-background">
<div class="wp-container-5 wp-block-column">
<p class="h4"><a href="https://www.fleischerei.de/bezugsquellen/" data-type="page" data-id="245016">Gesucht? Gefunden!</a></p>



<p>zu den Bezugsquellen »</p>



<hr class="wp-block-separator has-alpha-channel-opacity"/>



<p class="no-marg">› <a href="https://www.fleischerei.de/bezugsquellen/" data-type="page" data-id="245016">mehr</a></p>
</div>
</div>
</div>
</div></section>
<section id="block-7" class="widget widget_block"><div>
<div class="wp-block-hzm-highlight-box no-borders">
<h2 class="has-gray-dark-color has-text-color has-medium-font-size" id="corona-spezial" style="font-style:normal;font-weight:300">E-PAPER</h2>



<div class="wp-container-9 wp-block-columns is-not-stacked-on-mobile has-white-background-color has-background">
<div class="wp-container-7 wp-block-column" style="flex-basis:50%"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://epaper.fleischerei.de/index.php?catalog=FL_International_01_2022" target="_blank" rel=" noreferrer noopener"><img loading="lazy" width="200" height="283" src="https://media.fleischerei.de/uploads/2022/07/titelgrafik_147.jpg" alt="" class="wp-image-358692" srcset="https://media.fleischerei.de/uploads/2022/07/titelgrafik_147.jpg 200w,  https://media.fleischerei.de/uploads/2022/07/titelgrafik_147-106x150.jpg 106w,  https://media.fleischerei.de/uploads/2022/07/titelgrafik_147-49x70.jpg 49w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption class="custom-desc358692"></figcaption></figure></div>
</div>



<div class="wp-container-8 wp-block-column" style="flex-basis:50%">
<p><strong>Die Fleischerei international 1/2022</strong></p>



<hr class="wp-block-separator has-css-opacity"/>



<p class="no-marg" id="wichtige-infos-news-rund-um-das-virus">› <a rel="noreferrer noopener" href="https://epaper.fleischerei.de/index.php?catalog=FL_International_01_2022" target="_blank">jetzt ansehen</a></p>



<p>› <a href="/epaper-archiv/">zum ePaper Archiv</a></p>
</div>
</div>
</div>
</div></section>
<section id="hzm-newsletter-widget-9" class="widget widget--sidebar-newsletter">
    <div>
        <header>
            <span class="box__title"><i class="material-icons">email</i> Newsletter</span>
        </header>
        <div class="box__body">
            <form class="marg-bottom" action="/newsletteranmeldung#main">
                <input type="text" class="marg-bottom" name="E-Mail" value="" placeholder="E-Mail">
                <input type="submit" value="kostenfrei anmelden" class="content-newsletter__submit">
            </form>
            <footer class="box__footer">
                <a class="box__more-link" href="/newsletteranmeldung#main">› Newsletteranmeldung</a>
            </footer>
        </div>
    </div>
</section>    <section id="hzm-events-widget-7" class="widget widget--sidebar-upcoming-events">
        <div>
            <header>
                <span class="widget__title"><i class="material-icons">schedule</i> Messen & Termine</span>
            </header>
            <div class="widget__body">
                <ul class="sidebar-upcoming-events__list">
                                    <li class="sidebar-upcoming-events__item">
                        <a class="sidebar-upcoming-events__link" href="https://www.fleischerei.de/event/sicher-sauber-und-gesund-arbeiten-im-fleischerhandwerk-6-361692/">Sicher, sauber und gesund arbeiten im Fleischerhandwerk</a>
                        <span>
							30.11.2022													</span>
                    </li>
                                    <li class="sidebar-upcoming-events__item">
                        <a class="sidebar-upcoming-events__link" href="https://www.fleischerei.de/event/befaehigte-personen-fuer-fleischereimaschinen-361695/">Befähigte Personen für Fleischereimaschinen</a>
                        <span>
							30.11.2022															 - 02.12.2022													</span>
                    </li>
                                    <li class="sidebar-upcoming-events__item">
                        <a class="sidebar-upcoming-events__link" href="https://www.fleischerei.de/event/sach-fachkunde-frischfleischtheken-364365/">Sach-/Fachkunde Frischfleischtheken</a>
                        <span>
							09.01.2023															 - 13.01.2023													</span>
                    </li>
                                </ul>
                                                    <footer class="widget__footer">
                        <a href="https://www.fleischerei.de/alle-wichtigen-branchen-termine/" class="box__more-link">› Weitere Messen & Termine</a>
                    </footer>
                            </div>
        </div>
    </section>	</div>
</aside><!-- #secondary -->

	</div><!-- #content -->

	<footer class="site-footer">
		<nav class="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="menu-service" class="footer-navigation__list footer-navigation__list--single"><li id="menu-item-360121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360121"><a href="https://www.fleischerei.de/impressum/">Impressum</a></li>
<li id="menu-item-360112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-360112"><a href="https://www.fleischerei.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-360115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360115"><a href="https://www.fleischerei.de/agb/">AGB</a></li>
<li id="menu-item-360118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360118"><a href="https://www.fleischerei.de/mitarbeiter/">Mitarbeiter</a></li>
<li id="menu-item-360124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360124"><a href="https://www.holzmann-medien.de/media-sales/print/die-fleischerei/">Media Sales</a></li>
<li id="menu-item-360126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360126"><a href="https://www.fleischerei.de/bezugsquellen/">Bezugsquellen</a></li>
<li id="menu-item-360128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360128"><a href="https://www.fleischerei.de/aboshop/">Abo-Shop</a></li>
<li id="menu-item-360129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360129"><a href="https://www.holzmann-medien.de/kuendigungsformular/">Abo kündigen</a></li>
<li id="menu-item-360130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360130"><a href="https://www.fleischerei.de/hilfe/">Hilfe</a></li>
</ul>		</nav>

		<div class="footer-logos">
			<img class="footer-logos__item" src="https://www.fleischerei.de/wp-content/themes/hzm-portal-base/img/ivw_Logo_RGB_gruen.svg" width="28" height="28" alt="" />
						<a href="https://www.holzmann-medien.de" target="_blank">
				<img class="footer-logos__item" src="https://www.fleischerei.de/wp-content/themes/hzm-portal-base/img/logo_hmm.gif" width="133" height="23" alt="" />
			</a>
		</div>

	</footer>
</div><!-- #page -->


        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f886bed39a">

		<div id="pum-165380" class="pum pum-overlay pum-theme-165356 pum-theme-enterprise-blue popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:165380,&quot;slug&quot;:&quot;newsletter-registrierung&quot;,&quot;theme_id&quot;:165356,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-165380&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;path&quot;:&quot;1&quot;,&quot;time&quot;:&quot;1 month&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-165380&quot;],&quot;delay&quot;:&quot;30000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-165380" class="pum-container popmake theme-165356 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<h2><i class="material-icons">mail</i> Newsletter Registrierung</h2>
<hr />
<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_48' ><div id='gf_48' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_48' id='gform_48'  action='/handtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393/#gf_48' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><ul id='gform_fields_48' class='gform_fields top_label form_sublabel_below description_below'><li id="field_48_19"  class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_19"><p>
Melden Sie sich für unseren <strong>kostenlosen, zweiwöchentlich erscheinenden E-Mail-Newsletter</strong> an und bekommen Sie aktuelle Infos rund um die Fleischereibranche, zu neuen Produkten, Terminhinweise, Tipps zu Steuern, Recht und Finanzen sowie eine Vorschau auf das kommende Heft.
</p>


<style></style></li><li id="field_48_3"  class="gfield box box--gray-lighter no-marg gfield_contains_required field_sublabel_below field_description_above hidden_label gfield_visibility_visible"  data-js-reload="field_48_3"><label class='gfield_label' for='input_48_3' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_3' id='input_48_3' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail*' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_48_7"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_7"><div class='ginput_container ginput_container_text'><input name='input_7' id='input_48_7' type='hidden' class='gform_hidden'  aria-invalid="false" value='hmm' /></div></li><li id="field_48_6"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_6"><div class='ginput_container ginput_container_text'><input name='input_6' id='input_48_6' type='hidden' class='gform_hidden'  aria-invalid="false" value='1' /></div></li><li id="field_48_8"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_8"><div class='ginput_container ginput_container_text'><input name='input_8' id='input_48_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='321' /></div></li><li id="field_48_17"  class="gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_48_17"><label class='gfield_label' for='input_48_17' >CAPTCHA</label><div id='input_48_17' class='ginput_container ginput_recaptcha' data-sitekey='6Lcq1okgAAAAAF1pZ38Hp5dSpinO0SglC7ZL6HZ0'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_48_11"  class="gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_48_11"><label class='gfield_label gfield_label_before_complex'  >Einwilligung<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_consent'><input name='input_11.1' id='input_48_11_1' data-validetta='regExp[basics]' type='checkbox' value='1'   aria-required="true" aria-invalid="false"   /> <label class="gfield_consent_label" for='input_48_11_1' >Ich habe die <a href="/datenschutzerklaerung-fuer-newsletter/" target="_blank">Datenschutzerklärung für Newsletter</a> gelesen und erkläre mich damit einverstanden.</label><span class="gfield_required gfield_required_asterisk">*</span><input data-validetta='regExp[basics]' type='hidden' name='input_11.2' value='Ich habe die &lt;a href=&quot;/datenschutzerklaerung-fuer-newsletter/&quot; target=&quot;_blank&quot;&gt;Datenschutzerklärung für Newsletter&lt;/a&gt; gelesen und erkläre mich damit einverstanden.' class='gform_hidden' /><input data-validetta='regExp[basics]' type='hidden' name='input_11.3' value='27' class='gform_hidden' /></div></li><li id="field_48_14"  class="gfield gray gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_14"><small>Bitte füllen Sie mindestens die mit * gekennzeichneten Pflichtfelder aus. <a class="more popmake-close pum-close" href="#" rel="noopener" data-do-default="true">Diesen Hinweis nicht wieder anzeigen</a></small></li><li id="field_48_9"  class="gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_48_9"><div class='ginput_container ginput_container_text'><input name='input_9' id='input_48_9' type='hidden' class='gform_hidden'  aria-invalid="false" value='Newsletter-Popup' /></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_48' class='gform_button button' value='Anmeldung absenden'  onclick='if(window["gf_submitting_48"]){return false;}  window["gf_submitting_48"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_48"]){return false;} window["gf_submitting_48"]=true;  jQuery("#gform_48").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=48&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_48' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='48' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_48' value='WyJ7XCIxMS4xXCI6XCI1ODViZDU3NTIzZGRlYmFkMWY1YzAzMGM2OGM4YWRmMFwiLFwiMTEuMlwiOlwiN2FlMzRhMmVmZTM4NDY0NTU2YTAyMmFhOGI5NTM5OGFcIixcIjExLjNcIjpcImJlMTE1MzViMzZlYTlhMmNkZDQwMjQ1MDIwMTI1ODllXCJ9IiwiOTJlMjgzNTVjYWEzZGI5MTE2Njg0NjdiY2RiZDIzNDAiXQ==' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_48' id='gform_target_page_number_48' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_48' id='gform_source_page_number_48' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_48' id='gform_ajax_frame_48' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 48, 'https://www.fleischerei.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_48').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_48');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_48').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_48').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_48').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_48').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_48').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_48').val();gformInitSpinner( 48, 'https://www.fleischerei.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [48, current_page]);window['gf_submitting_48'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_48').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_48').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [48]);window['gf_submitting_48'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_48').text());}, 50);}else{jQuery('#gform_48').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [48, current_page]);} );} );
</script>

		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×			</button>
		
	</div>

</div>
<div id="pum-249851" class="pum pum-overlay pum-theme-165356 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:249851,&quot;slug&quot;:&quot;loginpopup&quot;,&quot;theme_id&quot;:165356,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.popmake-loginpopup&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;400px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-249851" class="pum-container popmake theme-165356 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			
                <div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_132' ><div id='gf_132' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_132' id='gform_132'  action='/handtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393/#gf_132' > 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body gform-body'><fieldset class="gfieldset gform_fieldset_begin gform_fieldset "><legend class="gfieldset-legend">LOGIN</legend><ul class="gform_fields top_label form_sublabel_below description_below"><li id="field_132_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_132_1"><label class='gfield_label' for='input_132_1' >E-Mail<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_132_1' data-validetta='regExp[basics]' type='text' value='' class='large'   placeholder='E-Mail Adresse' aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_132_2"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_132_2"><label class='gfield_label gfield_label_before_complex' for='input_132_2' >Passwort<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_password'>
						<span id='input_132_2_1_container' class='large'>
							<span class='password_input_container'>
							<input data-validetta='regExp[basics]' type='password' name='input_2' id='input_132_2'   value=''  placeholder='Passwort' aria-required="true" aria-invalid="false" />
							<button data-validetta='regExp[basics]' type='button' class='gform_show_password' onclick='javascript:gformToggleShowPassword("input_132_2");' label='Passwort anzeigen' data-label-show='Passwort anzeigen' data-label-hide='Passwort verbergen'><span class='dashicons dashicons-hidden' aria-hidden='true'></span></button>
							</span>
						</span>
						<div class='gf_clear gf_clear_complex'></div>
					</div></li><li id="field_132_6"  class="gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_132_6"><div class="marg-bottom">
<a href="/passwort-vergessen/">› Passwort vergessen?</a>
</div>
<div>
<a href="/registrierung/">› Jetzt registrieren und Vorteile genießen</a>
</div></li><li id="field_132_7"  class="gfield gfield--width-full field_sublabel_below field_description_below hidden_label gfield_visibility_visible"  data-js-reload="field_132_7"><label class='gfield_label' for='input_132_7' >CAPTCHA</label><div id='input_132_7' class='ginput_container ginput_recaptcha' data-sitekey='6Lcq1okgAAAAAF1pZ38Hp5dSpinO0SglC7ZL6HZ0'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li></ul></fieldset></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_132' class='gform_button button' value='Login'  onclick='if(window["gf_submitting_132"]){return false;}  window["gf_submitting_132"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_132"]){return false;} window["gf_submitting_132"]=true;  jQuery("#gform_132").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=132&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_132' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='132' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_132' value='WyJbXSIsIjY0YWVhMGJiOTAwMTA4NWQ5NzYyYjQyMzRjZWFmMjJhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_132' id='gform_target_page_number_132' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_132' id='gform_source_page_number_132' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_132' id='gform_ajax_frame_132' title='Dieser iframe enthält die erforderliche Logik um Gravity Forms Formulare mit AJAX zu handhaben.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 132, 'https://www.fleischerei.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_132').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_132');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_132').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_132').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_132').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_132').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_132').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_132').val();gformInitSpinner( 132, 'https://www.fleischerei.de/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [132, current_page]);window['gf_submitting_132'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_132').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_132').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [132]);window['gf_submitting_132'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_132').text());}, 50);}else{jQuery('#gform_132').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [132, current_page]);} );} );
</script>

		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Schließen">
			×			</button>
		
	</div>

</div>
<!-- WebP-SQL Abfragezeit: 0 --> 
<!-- WebP-SQL Anzahl Abfragen: 0 --> 
		<!-- Webpage Tag 250508 / gff-magazin.de / gff-magazin.de -->
		<script type="text/javascript">
			(function(){
			var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;
			myrtbScript.src= "https://lib.selfcampaign.com/tag/250508_5eea79948f2fa6be216f3317966204e4?async=1";
			(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);
			})();
		</script>
	<style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-2 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-2 > * { margin: 0; }</style>
<style>.wp-container-3 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-3 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-3 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-4 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-4 > * { margin: 0; }</style>
<style>.wp-container-5 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-5 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-5 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-6 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-6 > * { margin: 0; }</style>
<style>.wp-container-7 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-7 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-7 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-8 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-8 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-8 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-9 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-9 > * { margin: 0; }</style>

<script type='text/javascript' src='https://www.fleischerei.de/wp-content/plugins/accordion-blocks/js/accordion-blocks.min.js?ver=1.5.0' id='pb-accordion-blocks-frontend-script-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-content/themes/hzm-portal-base/js/vendor/tablesaw/tablesaw.stackonly.js?ver=3.1.2' id='hzm-portal-base-tablesaw-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-content/themes/hzm-portal-base/js/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.3' id='hzm-portal-base-tiny-slider-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-content/themes/hzm-portal-base/js/vendor/glightbox/glightbox.min.js?ver=3.0.5' id='hzm-portal-glightbox-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-content/themes/fl/js/custom/custom.bundle.foot.min.js?ver=1.0' id='hzm-portal-custom-bundle-foot-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.fleischerei.de/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.6.6' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-content/plugins/hzm-global-settings/js/validetta.min.js?ver=6.0.3' id='validetta-js'></script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.12","pm_dir_url":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.fleischerei.de\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.fleischerei.de\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"165356","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.fleischerei.de\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/www.fleischerei.de\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-165380":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-165380"],"delay":"30000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-165380","key":"","session":false,"path":"1","time":"1 month"}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"165356","size":"normal","responsive_min_width":"0%","responsive_max_width":"800px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":165380,"slug":"newsletter-registrierung"},"pum-249851":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".popmake-loginpopup"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"165356","size":"small","responsive_min_width":"0%","responsive_max_width":"400px","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":249851,"slug":"loginpopup"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.16.12' id='popup-maker-site-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.fleischerei.de\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Ergebnisse ansehen","backToThePoll":"Zur\u00fcck zur Umfrage"};
var gpollVars = {"ajaxurl":"https:\/\/www.fleischerei.de\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.fleischerei.de\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Ergebnisse ansehen","backToThePoll":"Zur\u00fcck zur Umfrage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fleischerei.de/wp-content/plugins/gravityformspolls/js/gpoll.min.js?ver=3.9' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 48) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [48, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 132) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [132, 1]) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 155) {		jQuery('form[id^=gform_]').validetta({
			validators : {
				regExp: {
					basics : {
						pattern : /^(?!.*([a-z]+\s*\(\S+\))|https:\/\/|http:\/\/)/i,
						errorMessage : 'Bitte Klammern, http://, https:// entfernen.'
					}
				}
			},
			bubblePosition: 'bottom',
			bubbleGapLeft: 5,
			bubbleGapTop: 5,
			realTime: true,
			onError : function( event ){
				var fieldValues = Object.values(this.getInvalidFields());
				for ( let i in fieldValues ) {
					var fieldId = fieldValues[i].field.id.replace('input_','field_');
					if (i == 0) {
						document.getElementById(fieldId).scrollIntoView(true);
					}
					jQuery('li#'+fieldId).addClass('gfield_error');
				}
			}
		});
} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [155, 1]) } );
</script>

<!-- AdSlots -->

		<!-- MMA Superbanner sticky Mobile -->
		<div class="stickySP" id="sticky_xs">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3947609" class="adWrapper adtype_28 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947609");})</script>
			</div>
		</div>

		<!-- Superbanner sticky Tablet + Desktop -->
		<div class="stickySP" id="sticky_sm_md_lg">
			<i aria-hidden="true" class="hidden material-icons remove-stickySP">close</i>
			<div id="AdSlot_3947610" class="adWrapper adtype_31 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947610");})</script>
			</div>
		</div>

		<!-- Skyscraper left -->
		<div id="sky-left" class="sky-left">
			<div id="AdSlot_3947622" class="adWrapper adtype_17 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947622");})</script>
			</div>
		</div>

		<!-- Skyscraper right -->
		<div id="sky-right" class="sky-right">
			<div id="AdSlot_3947621" class="adWrapper adtype_18 hidden-print">
				<script>adition.srq.push(function(api) {api.renderSlot("AdSlot_3947621");})</script>
			</div>
		</div>


<!-- BEGIN etracker Tracklet -->
<script type="text/plain" data-usercentrics="etracker" id="_etLoader" charset="UTF-8" data-secure-code="FEKAME" data-respect-dnt="true" src="https://code.etracker.com/code/e.js" async></script>
<!-- etracker CODE END -->

<!-- Anfang IVW - Measurement Manager -->
<script type='text/javascript'>
	$(window).on('load', function() {
		//Desktop Viewports (large, xlarge)
		var data_var = {
			st: 'fleische',
			dn: 'data-75adc1b92b.fleischerei.de',
			mh:5
		}
		//Mobile Viewports (small, medium)
		if ( viewport.current() !== null && ( viewport.is('small') || viewport.is('medium') ) ) {
				data_var.st = 'mobfleis';
				data_var.dn = 'data-7e48679b06.fleischerei.de';
		}
		IOMm('configure', data_var);

		IOMm('pageview', {
			cp: 'fl-rc-vm-ti',
			co: 'kommentar'
		});
	});
	//Globaler IVW-Code
	global_page_ivwcode = 'fl-rc-vm-ti';
</script>
<!-- Ende IVW - Measurement Manager -->

<script>
	var lightbox = GLightbox();
</script>

<script>
var data = {
    action: 'is_user_logged_in',
	redirect_to: '/handtmann-empfaengt-das-butcher-wolfpack-weltmeisterteam-364393/'
};

jQuery.post(ajaxurl, data, function(response) {
	if(response.logout_url != 'no') {
        // Nutzer IST eingeloggt, Logout Link mit validem nonce anzeigen
		$('#menu-top-navigation .loginout').attr('href', response.logout_url.replace(/&amp;/g, '&') ).html('<i class="material-icons">lock</i> Logout');
		if(response.reload == 1){
			// Nutzer wurde erstmals angemeldet, Seite reloaden
			document.location.reload(true);
		}
    }
	else {
		// Nutzer IS NICHT eingeloggt, Login Link anzeigen
		$('#menu-top-navigation .loginout').attr('href', '#').addClass('popmake-loginpopup').html('<i class="material-icons">lock_open</i> Login');
	}
}), 'json';
</script>

<!-- BA Integration -->
		<script type="text/javascript" src="https://storage.googleapis.com/adlib/flei_adlib.js"></script>
		<!-- END BA Integration --></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->