<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">


<html xml:lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	
	
<title>Exportklima der Ernährungsindustrie hat sich positiv entwickelt - Die Fleischerei</title>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Das Exportklima der Ernährungsindustrie hat sich im Dezember 2016 im Vergleich zur Sommerbefragung positiv entwickelt, wie die Bundesvereinigung der Deutschen E" />
<meta name="keywords" content="" />
<meta property="og:title" content="Exportklima der Ernährungsindustrie hat sich positiv entwickelt - Die Fleischerei" />

<meta property="og:description" content="Das Exportklima der Ernährungsindustrie hat sich im Dezember 2016 im Vergleich zur Sommerbefragung positiv entwickelt, wie die Bundesvereinigung der Deutschen E" />
<meta name="publishdate" content="2016/12/21"/>
<meta name="robots" content="index, follow"/>
<meta name="audience" content="Alle" />
<meta name="revisit-after" content="1 Day" />
<meta name="date" content="2016-12-21T09:08:13"/>


<meta http-equiv="content-language" content="de"/>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta name="generator" content="SiteFusion MX V4, http://www.sitefusion.de/, nbsp GmbH"/>




<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link href="/combine.cfm?type=css&files=/global/styles/main.css,/global/styles/sponsoring.css,/global/styles/announcement.css" type="text/css" rel="stylesheet" media="screen, print" />

<link href="/combine.cfm?type=css&files=/global/styles/print.css" type="text/css" rel="stylesheet" media="print" />

<link href="/combine.cfm?type=css&files=/global/js/libs/ext-2.3.0/resources/css/ext-all.css,/global/styles/menu.css,/global/styles/extjs.css,/global/styles/lightbox.css,/global/styles/carousel.css,/styles/forms.css,/styles/main.css,/global/styles/video-js.css,/styles/video-js-fl.css" type="text/css" rel="stylesheet" media="screen" />


<!--[if IE 6]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie6.css" />
	<script src="/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('.png, .gallery_nav_right a:hover, .gallery_nav_left a:hover, .ico, .multimedia .arrow, .sm, .article_detail .downloads ul li.ico');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie7.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie8.css" />
<![endif]-->
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie9.css" />
<![endif]-->

<script src='/combine.cfm?files=/global/js/libs/ext-2.3.0/adapter/ext/ext-base.js,/global/js/libs/ext-2.3.0/ext-all.js,/global/js/libs/ext-2.3.0/source/locale/ext-lang-de.js,/global/js/default.js,/global/js/lhelpers.js,/global/js/menu.js,/global/js/preload.js,/global/js/rating.js,/global/js/lightbox.js,/global/js/Ext.ux.MediaCenter.js,/global/js/swfobject.js,/global/js/members.js,/js/clickbox.js,/js/knowledgetestbox.js,/global/js/video.js,/global/js/multimedia.js' type='text/javascript'></script>


<script type="text/javascript">videojs.options.flash.swf = "/global/js/video-js.swf"</script>
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 



</head>
<body onload="nbspPreloadStyles('/styles/main.css,/styles/print.css,/styles/menu.css,/styles/extjs.css,/styles/sponsoring.css,/styles/announcement.css,/styles/lightbox.css,/styles/carousel.css');" >

	
										
											<!-- Anfang IVW-Aufruf -->
											<!-- SZM VERSION="2.0" -->
												<script type="text/javascript">
													var iam_data = {
													"st":"fleische", // site/domain
													"cp":"fl-rc-vm-ti", // code
													"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
													"co":"kommentar" // comment
													}
													iom.c(iam_data,1);
												</script>
											<!--/SZM --> 
											<!-- Ende IVW-Aufruf -->
										
									
	<!-- BEGIN etracker Tracklet 4.0 -->
	

		<!-- etracker PARAMETER 4.0 -->
		<script type="text/javascript">
		
		
				var et_pagename =  "342455 - Exportklima%20der%20Ern%C3%A4hrungsindustrie%20hat%20sich%20positiv%20entwickelt";
			
		var et_code			= "FEKAME";
		var et_areas        = "Homepage%2FBranche%2FTicker%2FExportklima%20der%20Ern%C3%A4hrungsindustrie%20hat%20sich%20positiv%20entwickelt";
		var et_ilevel       = 0;
		var et_url          = "http%3A%2F%2Fwww%2Efleischerei%2Ede%2Findex%2Ecfm%3Fcid%3D9627%26documents%2Eid%3D342455";
		
			var et_tag          = "";
		
		</script>		
		<!-- etracker PARAMETER END -->

		
	
	
	<p><a name="top" id="top"></a></p>
	<div id="alignment">
		<div class="ad_top clearfix">
			<div id="ad_leaderboard" class="ad_leaderboard clearfix"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500493"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500480"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500497"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	</div>
			<div id="bannersky" class="ad_skyscraper top"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500496"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	</div>
			<div id="bannerskyleft" class="ad_skyscraper_left top"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500495"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	</div>
		</div>
		<div id="wrapper">
			<div id="page">
			

	
	<script type="text/javascript">
		var ad;
		ad = false;
	</script>
	<script type="text/javascript" src="/global/js/advertisement.js"></script>
	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function(event) {
			if (ad == false) {
				ET_Event.eventStart('Werbung', 'Aktiver%20AdBlocker', 'AdBlocking', '');
			}
		});
	</script>

	<div id="north" class="clearfix">
		
		<div class="head">
			<div class="logo"><a href="/"><img src="/img/logo.png" alt="Die Fleischerei" /></a></div>

			
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input1"></div>
			<a name="search_form" onclick="doSearch(1)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=7064&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 7064;
				doFormPanel(1);
			});
		</script>
	</div>




		</div>
		
		
		
		
	<div class="mainnavi clearfix " onmouseout="resetNavigation();">
		<div class="placeholder">
			&nbsp;
		</div>

		<ul id="simple-horizontal-menu" class="clearfix"><li class="item_1" onmouseover="setNavigation(this);" id="channel7005"><script type="text/javascript">currnavigationpoint = 'channel7005'</script><a class="active" href="/branche/158/7005" >Branche</a><ul style="display:block"><li class="" id="channel9626"><a href="/topthema/158/9626" >Topthema</a></li><li class="act" id="channel9627"><a href="/ticker/158/9627" >Ticker</a></li><li class="" id="channel9628"><a href="/markt/158/9628" >Markt</a></li><li class="" id="channel9629"><a href="/messen/158/9629" >Messen</a></li></ul></li><li class="item_2" onmouseover="setNavigation(this);" id="channel7006"><a class="" href="/verkauf/158/7006" >Verkauf</a><ul style="display:none"><li class="" id="channel9630"><a href="/bedientheke/158/9630" >Bedientheke</a></li><li class="" id="channel9631"><a href="/zusatzsortiment/158/9631" >Zusatzsortiment</a></li><li class="" id="channel9632"><a href="/aktionen/158/9632" >Aktionen</a></li><li class="" id="channel9633"><a href="/werbung/158/9633" >Werbung</a></li></ul></li><li class="item_3" onmouseover="setNavigation(this);" id="channel7007"><a class="" href="/ernaehrungsberatung/158/7007" >Ern&#xe4;hrungsberatung</a><ul style="display:none"><li class="" id="channel9634"><a href="/fachwissen-im-verkauf/158/9634" >Fachwissen im Verkauf</a></li><li class="" id="channel9635"><a href="/gesunde-ernaehrung/158/9635" >Gesunde Ern&#xe4;hrung</a></li></ul></li><li class="item_4" onmouseover="setNavigation(this);" id="channel7009"><a class="" href="/produktion/158/7009" >Produktion</a><ul style="display:none"><li class="" id="channel9636"><a href="/verarbeiten-und-veredeln/158/9636" >Verarbeiten und Veredeln</a></li><li class="" id="channel9637"><a href="/prozessoptimierung/158/9637" >Prozessoptimierung</a></li></ul></li><li class="item_5" onmouseover="setNavigation(this);" id="channel7010"><a class="" href="/ausser-haus-markt/158/7010" >Au&#xdf;er-Haus-Markt</a><ul style="display:none"><li class="" id="channel9638"><a href="/partyservice-catering/158/9638" >Partyservice / Catering</a></li><li class="" id="channel9639"><a href="/fleischerimbiss/158/9639" >Fleischerimbiss</a></li><li class="" id="channel9640"><a href="/gemeinschaftsverpflegung/158/9640" >Gemeinschaftsverpflegung</a></li></ul></li><li class="item_6" onmouseover="setNavigation(this);" id="channel9625"><a class="" href="/betrieb/158/9625" >Betrieb</a><ul style="display:none"><li class="" id="channel9641"><a href="/praxistipps/158/9641" >Praxistipps</a></li><li class="" id="channel9642"><a href="/finanzierung/158/9642" >Finanzierung</a></li><li class="" id="channel9643"><a href="/recht/158/9643" >Recht</a></li><li class="" id="channel9644"><a href="/branchensoftware/158/9644" >Branchensoftware</a></li><li class="" id="channel9645"><a href="/mitarbeiter/158/9645" >Mitarbeiter</a></li></ul></li><li class="item_7" onmouseover="setNavigation(this);" id="channel7008"><a class="" href="/heftarchiv/158/7008" >Heftarchiv</a></li></ul> 
	</div>
<div><script>

var text = 'Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. ';
var linkurl = '/datenschutz/158/7019';
var link = '<a href="' + linkurl + '">Details</a>';
var button = '<div id="cc-button" onclick="hideBox()">OK</div>';
var html = '<div id="cc-box"><p>' + text + link + '</p>' + button + '</div>';

</script>
<script src="/global/js/cookieconsent.js"></script></div> <div><script type="text/javascript" src="/js/newsletters.js"></script>
<script>

	var intervall_nlreg = 1000*30*60; // Zeit in welchem Abstand der Layer erscheint
    var cookiename_nlreg = "showsupportwin_nlreg";
	
	//Cookie holen
	function getcookie(cn) {
		if (document.cookie.length>0) {
		st=document.cookie.indexOf(cn + "=");
		if (st!=-1) {
		st=st + cn.length+1;
		en=document.cookie.indexOf(";",st);
		if (en==-1) en=document.cookie.length;
		return unescape(document.cookie.substring(st,en));
		}}
		return ""; 
	}

	function setcookie(intervall) {
        // + Cookie setzen
		var a = new Date();
		a = new Date(a.getTime() +intervall);
		document.cookie = cookiename_nlreg+'=none; path=/; expires='+a.toGMTString()+';';
     }

    //Layer nicht wieder anzeigen
	function stop_layer() {
        var intervall_stop_nlreg = 1000*2628000*60; //Intervall hochsetzen
        setcookie(intervall_stop_nlreg);
    }
	
	//Cookie ausliefern beim Laden der Seite
    window.onload = function () {

		layer=getcookie(cookiename_nlreg);
        var referer = document.referrer;

         //Wenn Cookie abgelaufen
		if (layer!="none") {
			// Prüfen, ob Cookies aktiviert sind
			// Wenn nicht, Layer nicht ausliefern
			document.cookie = 'check=cookie; path=/';
			cookietest=getcookie('check');
			if (cookietest=="cookie") {
			
             	//Referer vorhanden (KEIN Direktzugriff z.B. aus NL) oder Direktaufruf von Startseite (z.B. über Bookmark)
                if(referer.length>0 || window.location.pathname=="/"){
                	//NL-Registrierung
        		    showRegisterMailForm(24);
                }
		
			if (window.location.search.match("cmp.cst.newsletter.uuid") != null && window.location.search.match("cmp.cst.newsletter.campaignid") != null){
					stop_layer();
			}
			else {
					// + Cookie setzen
					setcookie(intervall_nlreg);
			}
				
			// Cookie zur Cookie-Überprüfung löschen
			document.cookie = 'check=cookie; path=/; expires=Thu, 01-Jan-70 00:00:01 GMT;';
				
			}
		}
    }
		
</script></div>  	
		<span class="bannerwrapper margintopbottom center">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3033840"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	
		
		
		<div class="breadcrumb clearfix">
			

<ul itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
	<li><a title="Homepage" href="/homepage/158/7003" itemprop="url"><span itemprop="title">Homepage</span></a></li><li><a title="Branche" href="/branche/158/7005" itemprop="url"><span itemprop="title">Branche</span></a></li><li><a title="Ticker" href="/ticker/158/9627" itemprop="url"><span itemprop="title">Ticker</span></a></li><li class="active"><span itemprop="title">Exportklima der Ernährungsindustrie hat sich positiv entwickelt</span></li>
</ul>




		</div>
		
	</div>


	<div id="center" class="clearfix">

		
		
		
		
			<div class="col2 fll">
				<div class="main_content">
					
<script type="text/javascript" src="/js/multimedia.js"></script>
<script type="text/javascript" src="/js/textdocuments.js"></script>

<script type="text/javascript">
	aImages = new Array();
	
	nImages = '0';
	ivwcode = 'fl-rc-vm-ti'; etrackercode = 'FEKAME';
</script>

<div class="article_detail clearfix">

	

	<div class="resort clearfix">
		Ticker  | 21.12.2016 
		<ul class="service-links clearfix">
			<li class="print">
				<a title="Drucken" href="#" rel="nofollow" onclick="printArticle(9627, 342455); return false;" >Drucken</a>
			</li>
			<li class="recommend">
				<a title="Weiterempfehlen" href="#" onclick="showRecommendForm('Exportklima der Ern&#xe4;hrungsindustrie hat sich positiv entwickelt', 342455); return false;" >Weiterempfehlen</a>
			</li>
			
				<li class="contact">
					<a title="Kontakt zur Redaktion" href="#" onclick="showContactForm('Exportklima der Ern&#xe4;hrungsindustrie hat sich positiv entwickelt'); return false;" >Kontakt zur Redaktion</a>
				</li>
			
		</ul>
	
	</div>
	

	<h1>Exportklima der Ernährungsindustrie hat sich positiv entwickelt</h1>

	
		<p class="abstract">Das Exportklima der Ernährungsindustrie hat sich im Dezember 2016 im Vergleich zur Sommerbefragung positiv entwickelt, wie die Bundesvereinigung der Deutschen Ernährungsindustrie (BVE), Berlin, mitteilt. Der Saldo aus Geschäftslage und -erwartungen nahm mit 41 Punkten um fünf Punkte zu. </p>

		<p class="">Dabei wird die aktuelle Geschäftslage noch besser eingeschätzt als die Geschäftserwartungen. Im Vorjahresvergleich zeigt die Stimmungslage insgesamt Kontinuität und ist mit einem Minus von einem Punkt nur leicht gedämpft. Die Ergebnisse des Exportklimas für die Teilbranchen schwanken deutlich. Positiver als im Vorjahr sind vor allem die Exporteure von Fleisch, Fleischwaren und Bier eingestellt.  </p>
<p class="">Die wichtigsten Exportmärkte sind laut Einschätzung der Unternehmen derzeit Frankreich, Österreich, die Niederlande, Italien, die Schweiz, die USA und China. Der Anteil der Unternehmen, der auch in Länder außerhalb der EU exportiert, ist im Vorjahresvergleich um 7,9 Prozent auf 82 Prozent gestiegen. Dabei organisieren die Exporteure den Vertrieb im Ausland in allen Märkten zunehmend und vorrangig in Eigenregie; Importeure und Zwischenhändler werden am zweithäufigsten für den Vertrieb eingebunden. Ein deutliches Absatzwachstum wird für die nächsten sechs Monate nicht erwartet. Die steigenden Absatzerwartungen nahmen vor allem für Japan, China, Polen, Italien, Frankreich und Spanien zu. Wohl bedingt durch die politischen Entwicklungen nahmen besonders die steigenden Absatzerwartungen für die USA, Großbritannien und Russland spürbar ab aber auch für Australien, Österreich und die Schweiz zeigten sich die Erwartungen nach dem Hoch der Vormonate gedämpfter.  </p>
<p class="">
   <strong> Markterschließung fordert Zeit und immer mehr Kosten</strong>
</p>
<p class="">Jeden dritten Euro verdienen deutsche Lebensmittelhersteller heute im Ausland, der Export ist eine wichtige Ertragsstütze und Wachstumsmotor für die Unternehmen. Das Exportgeschäft wird jedoch immer zeit- und kostenintensiver. Die Markterschließung innerhalb der EU gelingt 74 Prozent der befragten Exporteure innerhalb eines Jahres. Außerhalb des Binnenmarktes muss mehr Zeit investiert werden. Nur 58 Prozent der befragten Unternehmen erschließen Drittlandsmärkte innerhalb von einem Jahr, 24 Prozent benötigen bis zu zwei Jahre, sieben Prozent sogar mehr als zwei Jahre. Dabei stellten 39 Prozent der Unternehmen fest, dass der Zeitaufwand für die Markterschließung im letzten Jahr gestiegen ist, 31 Prozent teilen diese Einschätzung auch für das kommende Jahr. 45 Prozent der Unternehmen geben an, dass besonders die Kosten der Markterschließung im letzten Jahr gestiegen sind, immerhin noch 40 Prozent erwarten auch 2017 einen Kostenanstieg.</p>
<p class="">
   <strong> Krisen und Bürokratie blockieren den Lebensmittelexport </strong>
</p>
<p class="">Mehrere Märkte für den Export zu erschließen, ist für die Lebensmittelhersteller eine wichtige Wachstumsstrategie, insbesondere um Risiken durch Marktvolatilitäten zu minimieren. Außerhalb des EU-Binnenmarktes nehmen die Handelshemmnisse jedoch immer mehr zu. Exakt die Hälfte der befragten Unternehmen gab an, dass sie im vergangenen Jahr in bestimmte Märkte nicht exportieren konnten. Am stärksten betroffen waren die Exporteure von Süßwaren, Molkereiprodukten sowie von Fleisch. Zwei Drittel der Befragten nannten als Hauptgrund für den blockierten Marktzugang politische oder wirtschaftliche Krisen, 51 Prozent gaben bürokratische Hürden an, die nicht erfüllt werden konnten. Doch auch 31 Prozent der befragten Unternehmen konnten in bestimmte Märkte aufgrund knapper Ressourcen aus reinem Zeitmangel nicht exportieren.</p>
<p class="">„Die deutsche Ernährungsindustrie ist deutlich exportorientiert, dabei ist die Branche zu 95 Prozent durch kleine und mittelständische Unternehmen geprägt. Knappe Ressourcen, viel Bürokratie und volatile Märkte stellen insbesondere für diese Unternehmen eine große Herausforderung bei der Markterschließung dar. Verlässliche stabile handelspolitische Rahmenbedingungen, ein Abbau von Handelshemmnissen und Bürokratie aber auch eine branchengerechte Exportförderung können den Zeit- und Kostenaufwand beim Export erheblich senken. Die enge Zusammenarbeit von Politik und Wirtschaft muss daher weiter gefördert und ausgebaut werden“, kommentiert Christoph Minhoff, Hauptgeschäftsführer der Bundesvereinigung der Deutschen Ernährungsindustrie (BVE), die aktuellen Ergebnisse des Exportbarometers.</p>
<p class="">Das Exportbarometer der deutschen Ernährungsindustrie erstellt die Wirtschaftsprüfungs- und Beratungsgesellschaft PwC im Auftrag der BVE, mittlerweile bereits zum vierzehnten Mal. Die Ergebnisse stehen hier im Detail zum Download zur Verfügung: <a href="http://www.pwc.de/exportbarometer-dezember2016" target="_blank">
      <strong> www.pwc.de/exportbarometer-dezember2016</strong>
   </a>
</p>
<p class="">
   <a href="http://www.bve-online.de" target="_blank">
      <strong> www.bve-online.de</strong>
   </a>
</p>
<p class=""/>

		<div style="padding-top: 30px; height: 0px;">&nbsp;</div>
	

</div>



<div class="col2 clearfix">
	
</div>
<div class="clearfix"></div>





<div class="hmcopy">
	© fleischerei.de 2016<br/>Alle Rechte vorbehalten 
</div>


		<div class="reviews">
				<h4 class="clearfix">
					<span>
						Kommentare und Bewertungen 
					</span>

					
						<a title="Kommentar schreiben »" href="#comment" onclick="changeToggleStatev2('commentLoginForm', this); return false;">Kommentar schreiben »</a>
					
				</h4>
			<div class="border">
				

<div class="reviews clearfix">
	<div class="add_comment">
		<a id="comment" name="comment"></a>
		<div style="display:none;" id="commentLoginForm">
			
				<div class="clogin">
					<p>Bitte melden Sie sich an, um Ihren Kommentar angeben zu können.</p>
				</div>

				

<div class="clogin" id="simpleloginform">
	<h4>Login</h4>	
	
		<div class="box clearfix">
			
				<span class="register"><a href="/?cid=7037">Jetzt registrieren und Vorteile genießen »</a></span>				
			
			<form action=" /index.cfm?do=1&amp;cid=9627&amp;documents.id=342455&amp;cmp.cst.member.action=login&gotoform=1" method="post">
				<div><input type="hidden" value="login" name="cmp.cst.member.action"/></div>
				
						<div><input type="hidden" value="/index.cfm?do=1&amp;cid=9627&amp;documents.id=342455" name="referer"/></div>
					
				<div class="subbox">
					<div class="set clearfix ">
						<label for="mail">E-Mail-Adresse <span>*</span></label>
						<input type="text" name="nickname" id="mail" class="text" tabindex="1"/>
						
					</div>
					<div class="set clearfix ">
						<label for="pass">Passwort <span>*</span></label>
						<input type="password" name="password" id="pass" class="text" tabindex="2"/>
						<div class="more">
							<input type="checkbox" name="rememberme" id="rememberme"/>
							
							<label for="rememberme">Angemeldet bleiben</label>
							
								<a title="Passwort vergessen »" href="/passwort-vergessen/158/7038" tabindex="5">Passwort vergessen »</a>
							
						</div>
					</div>
				</div>
				<div class="manfields">
					<span>*</span> Pflichtfelder bitte ausfüllen
				</div>
				<div class="submitbutton clearfix">
					<input type="submit" value="Login" class="submit" tabindex="6"/>
				</div>
			</form>
		</div>
	
</div>


		</div>
	</div>
</div>

<script type="text/javascript">
	
		sTmpComBoxMask = function(str) {
			var obj = Ext.get(str);
			/* und mit mask() verabschiedet sich der IE6 in einen programmabsturz... */
			if(obj) {
				obj.mask();
			}
		}
		if(Ext.get('commentbox')) {
			Ext.onReady(sTmpComBoxMask("commentbox"));
			// UK / Holzmann Medien / 17.10.2014 / Nicht eingeloggt, Anzeige der Login-Aufforderung commentLoginForm->style='display:block'
			document.getElementById('commentLoginForm').style.display = 'block';
			document.getElementById('comment').scrollIntoView();
		}
	
</script>


<script type="text/javascript">
	<!--
		var starmarkslist = 'mangelhaft,ausreichend,befriedigend,gut,sehr gut';
		var starmarks = starmarkslist.split(',');
		var currpage = '/index.cfm?cid=9627&documents.id=342455';
	//-->
</script>

<div class="star-rating">
	<div class="rate" id="arate">
		<div class="set clearfix">
			<div class="rating-label">Durchschnittliche Bewertung dieses Artikels:</div>

			<div class="stars">
				<img alt="star" src="/img/icons/star_off.gif"/><img alt="star" src="/img/icons/star_off.gif"/><img alt="star" src="/img/icons/star_off.gif"/><img alt="star" src="/img/icons/star_off.gif"/><img alt="star" src="/img/icons/star_off.gif"/>
			</div>
			<span class="count"> (0 Bewertungen)</span>
		</div>
		<div class="set sub clearfix">
			<div class="rating-label"><strong>Ihre Bewertung dieses Artikels:</strong></div>
			<div id="id_443C50C1-EBB5-5CA9-D34FB6A8728F3195" class="stars">
			    <input type="radio" name="rating1" value="1" title="1" />
			    <input type="radio" name="rating1" value="2" title="2" />
			    <input type="radio" name="rating1" value="3" title="3" />
			    <input type="radio" name="rating1" value="4" title="4" />
			    <input type="radio" name="rating1" value="5" title="5" />
			</div>

			<span class="count" id="marks"></span><br/>
			<span class="count">Zum Bewerten klicken Sie bitte auf die Sterne</span>
		</div>
	</div>
</div>

<script type="text/javascript">
	<!--
		Ext.onReady(function() {
		    var rating1 = new Ext.ux.Rating('id_443C50C1-EBB5-5CA9-D34FB6A8728F3195', {
		    	canReset: false,
		        split: 1,
				contentid: 342455,
				contenttypeid: 'smtextdocuments',
				refid: 'id_443C50C1-EBB5-5CA9-D34FB6A8728F3195',
				selected: 2
		    });
		});

		whint = 'Hinweis';
		wsuccess = 'Ihre Bewertung wurde gespeichert';

		
	//-->
</script>


<div class="voting clearfix">
	
	
	
	<span class="errmsg" id="errmsg_id_443C50C1-EBB5-5CA9-D34FB6A8728F3195"><!-- leer --></span>
</div>



<div class="reviews" id="commentlist">
	
		<p class="empty">Es sind noch keine Kommentare vorhanden.</p>
	
</div>


			</div>
		</div>
	
				</div>
			</div>
			<div class="col3 flr">
				
		<div id="login-wrapper" class="clearfix">
		
		
						<div class="various-button left"><a href="/anzeigenmarkt/158/7050" title="Anzeigenmarkt">Anzeigenmarkt</a></div>
					
						<div class="various-button "><a href="/mediaservice/158/9071" title="Mediaservice">Mediaservice</a></div>
					
						<div class="various-button left"><a href="/bezugsquellen/158/7060" title="Bezugsquellen">Bezugsquellen</a></div>
					
						<div class="various-button "><a href="/abo-shop/158/7011" title="Abo-Shop">Abo-Shop</a></div>
					
				<div class="various-button left"><a href="/registrierung/158/7037" title="Registrieren »">Registrieren</a></div>
				<div class="login-button" onclick="this.parentNode.className = (this.parentNode.className.search(/(\s|^)active(\s|$)/)>=0)?this.parentNode.className.replace(/(\s|^)active(\s|$)/, ' '):this.parentNode.className+' active'"><span>Login</span></div>
				<div class="login notloggedin" id="loginbox">
					<div class="t_center">
						<h4>
							Bitte geben Sie Ihre Daten ein
						</h4>
						<form action="
						
						" method="post" id="cmp.cst.member.Form.login" onsubmit="clearDefaults('nickname','E-Mail-Adresse','password','Passwort')">
						<div class="clearfix input">
							
								<input type="hidden" value="" name="referer" />
							
							<input type="hidden" name="identifier" value="cmp.cst.member.Form.login" />
							<input type="hidden" name="cmp.cst.member.action" value="login" />
							<label>E-Mail<input type="text" class="mail" id="nickname" name="nickname" value="" /></label>
							<label>Passwort<input type="password" class="pw" id="password" name="password" /></label>

							<label class="rememberme" for="sub-1">
								Angemeldet bleiben
							</label>
							<input type="checkbox" id="sub-1" name="rememberme" class="checkbox"
							
							/>
							<button type="submit" value="Login" class="submit">Login</button>
						</div>
						<ul class="last_ul_login">
							<li>
								<a href="/registrierung/158/7037" title="Registrieren »">
									Registrieren »
								</a>
							</li>
							<li>
								<a href="/faq/158/7024/" title="Hilfe »">
									Hilfe »
								</a>
							</li>
							<li class="first">
								<a href="/passwort-vergessen/158/7038" title="Passwort vergessen »">
									Passwort vergessen »
								</a>
							</li>
						</ul>
						</form>
					</div>
				</div>
			
		</div>
	<div><a href="https://www.etracker.de/ccr?et=nFpUNjzfxl25GTydZbSGfdoNGS65XpBNxj6ccldYA0Y=&amp;etcc_cmp=Schlachtviehpreise&amp;etcc_med=Teaser&amp;etcc_grp=&amp;etcc_par=&amp;etcc_plc=rechte+Spalte&amp;etcc_ctv=&amp;etcc_url=http%3A%2F%2Fwww.fleischerei.de%2Flp%2F" title="zu den aktuellen Schlachtviehpreisen" target="blank"><img src="/files/smimagedata/1/4/7/9/2/2/4/teaser_schlachtviehpreise2-02.png" title="Schlachtviehpreise" alt="aktuelle Schlachtviehpreise"></a></div>  	
		<span class="bannerwrapper marginbottom">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500492"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	<div class="teaser poll">
			<div class="t_head">
				<h4>Umfrage</h4>
			</div>
			<div class="t_center clearfix">
				<div class="bg">
					<p>
						Sollen fleischlose Wurstprodukte für Vegetarier und Veganer weiterhin als „Wurst“ bezeichnet werden dürfen?
					</p>
					
						<form action="" method="post">
							
							
								<div class="set clearfix">
									<div class="cb">
										<input name="cmp.cst.polls.poll.577.answer" id="poll-1482307694662-answer1" type="radio" value="3049" class="radio" />
									</div>
									<div class="aw">
										<label for="poll-1482307694662-answer1">Ja, wenn klar und deutlich ist, dass das Produkt kein Fleisch enthält.</label>
									</div>
									
								</div>
							
								<div class="set clearfix">
									<div class="cb">
										<input name="cmp.cst.polls.poll.577.answer" id="poll-1482307694662-answer2" type="radio" value="3050" class="radio" />
									</div>
									<div class="aw">
										<label for="poll-1482307694662-answer2">Nein, die Bezeichnung „Wurst“ für fleischlose Produkte ist irreführend für den Verbraucher.</label>
									</div>
									
								</div>
							
							<div class="btn clearfix">
								<input type="submit" value="Abstimmen" class="submit" />
							</div>
						</form>
					
						<div class="more">
							<ul>
								<li>
									<a title="weitere Umfragen »" href="/umfragen/158/7021">weitere Umfragen »</a>
								</li>
							</ul>
						</div>
					
				</div>
			</div>
		</div>  	
		<span class="bannerwrapper marginbottom">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500494"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	<div class="teaser issue">
		<div class="t_head">
			<h5>
				Aktuelle Ausgabe Deutschland 
			</h5>
		</div>
		<div class="t_center">
			<div class="bg">
				<div class="content clearfix ">
					<div class="cover">
						<a href="/?cid=7008&amp;issues.id=340864&nott=1&notth=1" title="Ausgabe 12/2016"><img src="/files/smthumbnaildata/128x/1/6/5/4/4/9/0/titelgrafik_148.jpg" alt="Cover" /></a>
					</div>
					
						
						<span>Ausgabe 12/2016</span>
						<ul>
							
							<li>
								<a href="/?cid=7008&amp;issues.id=340864&nott=1&notth=1">Inhalt</a>
							</li>
							<li>
								
									<a href="/heftarchiv/158/7008/?nott=1&amp;notth=1" title="Heftarchiv">Heftarchiv</a>
									
								
							</li>
							<li>
								<a href="/shop/158/7011" title="Abo-Shop">Abo-Shop</a>
							</li>
							
						</ul>
						
					
				</div>
			</div>
		</div>
	</div> <div class="article_list special statistic right ">
			<div class="item sub clearfix ">
				<p class="intro right">Rezepte</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
						<div class="image small">
							<a href="/lammfilet-auf-ricotta-linguine/150/24947/328002" title="Rezept: Zitronen-Lammfilet auf Ricotta-Linguine"><img src="/files/smthumbnaildata/90x//1/4/6/7/5/0/3/zitronen-lammfilet-ricotta-linguine.jpg" alt="Lammfilet auf Ricotta-Linguine mit Fenchel" title="Rezept: Zitronen-Lammfilet auf Ricotta-Linguine" /></a> 
								<div class="source">Bild: Neuseelandlamm</div>
							
	
						</div>
					
					<h3>
						<a href="/lammfilet-auf-ricotta-linguine/150/24947/328002" title="Rezept: Zitronen-Lammfilet auf Ricotta-Linguine">Rezept: Zitronen-Lammfilet auf Ricotta-Linguine</a> 
					</h3>
					<p>
						Lust auf leichte Küche? Dieses Zitronen-Lammfilet auf Ricotta-Linguine ist in 30 Minuten zubereitet. Thymian, Fenchel und Zitrone verleihen dem Gericht eine mediterrane Note 
							<span class="author">
								von neuseelandlamm
							</span>
						
								<a href="/lammfilet-auf-ricotta-linguine/150/24947/328002" title="Rezept: Zitronen-Lammfilet auf Ricotta-Linguine" class="more">mehr »</a>
							
					</p>
						
					</div>
					
						<div class="additionalchannels clearfix">
							<ul>
								
									<li><a href="/?cid=9831">Rezepte »</a></li>
								
							</ul>
						</div>
					
				</div>
			</div>
		</div>  	
		<span class="bannerwrapper teaserboxleft">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500498"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper teaserboxright">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500499"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper teaserboxleft">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500500"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper teaserboxright">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500501"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	<div><div class="teaser enablelists">
<div class="t_head">
<h3>Die Fleischerei international</h3>
</div>
<div class="t_center">
<div class="bg clearfix">
<div><div style="text-align:center;">
<a href="https://www.etracker.de/lnkcnt.php?et=FEKAME&url=http%3A%2F%2Fwww.fleischerei.de%2FMini-Apps%2FeBooks%2Fflei_international_2016%2F&lnkname=Die%20Fleischerei%20international%20Special%202016" target="_blank"><img title="E-Paper International Special 2016" src="/files/smimagedata/1/6/1/9/3/1/9/titelgrafik_147.jpg" height="264"> </a>
</div>
<br/>
<p style="color: rgb(153, 51, 0); font-size: 12px; text-align:center; font-family: arial;"><a href="https://www.etracker.de/lnkcnt.php?et=FEKAME&url=http%3A%2F%2Fwww.fleischerei.de%2FMini-Apps%2FeBooks%2Fflei_international_2016%2F&lnkname=Die%20Fleischerei%20international%20Special%202016" target="_blank" title="mehr Informationen">Hier geht´s zum E-Paper!</a></p>
<p style="border-top: 1px solid #d4c691; margin-top: 20px; padding-top: 12px;"></p>
<p style="color: rgb(153, 51, 0); font-size: 12px; text-align:right; font-family: arial;"><a href="http://www.fleischerei.de/index.cfm?cid=22626" target="_blank" title="ePaper Archiv">>>zum ePaper Archiv</a></p>
</div>
</div>
</div>
</div></div> <div class="article_list special statistic right ">
			<div class="item sub clearfix noimg">
				<p class="intro right">Bezugsquellen</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
					<h3>
						Gesucht? Gefunden! 
					</h3>
					<p>
						<p class="">
<a href="/bezugsquellen/158/7060/">zu den Bezugsquellen »</a>
</p>

					</p>
						
					</div>
					
				</div>
			</div>
		</div> <div><div class="teaser list globalteaser newsletterteaser box">
	<div class="t_head">
		<h3><span>Newsletter</span></h3>
	</div>
	<div class="t_center  clearfix">
		<div class="bg clearfix">
			<img src="/img/icons/ico_nl.gif" title="Newsletter" alt="Newsletter">
			<form class="clearfix" action="/index.cfm" method="get">
<fieldset style="border: medium none;">
				<input name="cid" value="7078" type="hidden">
				<input name="campaign.ids" value="24" type="hidden">
				<input name="email" class="text" onblur="addEmptyText(this, 'Ihre E-Mail-Adresse')" onfocus="removeEmptyText(this, 'Ihre E-Mail-Adresse')" value="Ihre E-Mail-Adresse" style="color: gray;" type="text">
				<a href="/newsletter/335/7077/24">fleischerei Newsletter »</a>
				<input value="anmelden" class="submit" type="submit">
</fieldset>
			</form>
		</div>
	</div>
</div></div> <div class="classified_ad dhz-teaser clearfix">
		<h3><img src="http://flnl.live.i42.nbsp.de/img/icons/ico-b-classifieds.png" alt="" width="27" height="27" />Anzeigen</h3>
		<div class="resultlist">
			<div class="box clearfix">
				<div class="entries">
					
						<div class="item last">
							<div class="listclassified clearfix">
								
								<div class="image">
									<a href="/kleinanzeige/446/7051/5040/" title="Jetzt Ihre Onlineanzeige aufgeben - 24 Stunden lang!">
									
										<img src="/files/smthumbnaildata/96x64/4/6/4/1/5/9/Unbenannt.jpg" alt="Jetzt Ihre Onlineanzeige aufgeben - 24 Stunden lang!" />
									
									</a>
								</div>
								
								<div class="">

									

									<p>Biete</p>
									
										<h4><a href="/kleinanzeige/446/7051/5040/" title="Jetzt Ihre Onlineanzeige aufgeben - 24 Stunden lang!" target="_self">Jetzt Ihre Onlineanzeige aufgeben ...</a></h4>
									
								</div>
							</div>
						</div>
					
				</div>
				<div class="foot">
					<a href="/anzeigenmarkt/158/7050/" title="zum Anzeigenmarkt »" class="more">zum Anzeigenmarkt »</a>
					<a href="/anzeigen-erfassung/158/7052/" title="Anzeige aufgeben »" class="more">Anzeige aufgeben »</a>
				</div>
			</div>
		</div>
	</div> <div class="teaser list appointments">
	<div class="t_head">
		
			<h3><span>Termine</span></h3>
		
	</div>
	<div class="t_center  clearfix">
		
			<div class="set">
				
					<div class="date">09.01.2017 - 03.03.2017</div>
				
				<h5>
					Geprüfte/r Handelsfachwirt/in (IHK) – Vollzeitlehrgang
				</h5>
				
					<a class="detail" href="/gepruefter-handelsfachwirtin-ihk-vollzeitlehrgang/416/7065/46687" title="food akademie Neuwied GmbH">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="set">
				
					<div class="date">09.01.2017 - 26.03.2017</div>
				
				<h5>
					Betriebswirt des Handwerks
				</h5>
				
					<a class="detail" href="/betriebswirt-des-handwerks/416/7065/47313" title="1. Bayerische Fleischerschule Landshut">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="set">
				
					<div class="date">18.01.2017 - 18.01.2017</div>
				
				<h5>
					Digitale Aufbewahrung von Kassendaten 
				</h5>
				
					<a class="detail" href="/digitale-aufbewahrung-von-kassendaten/416/7065/48307" title="DFV - Deutscher Fleischer Verband">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="all">
				
					<a class="more" href="/termine/158/7065" title="weitere Messen &amp; Termine »">weitere Messen &amp; Termine »</a>
				
			</div>
	</div>
</div>  
		<div class="article_sidebarlist">
			
				<div class="t_center">
					
					<div class="bg_doclist">
						
						<div class="headerimage"><a href="http://www.deutsche-handwerks-zeitung.de" title="Jetzt auf Deutsche-Handwerks-Zeitung.de" target="_blank"><img src="/global/img/foreign_articles.png" alt="Jetzt auf Deutsche-Handwerks-Zeitung.de" title="Jetzt auf Deutsche-Handwerks-Zeitung.de" /></a></div>
						
						<ul>
														
								<li><strong><a href="http://www.deutsche-handwerks-zeitung.de/steuernachteile-bei-vorzeitiger-vertragsaufloesung/150/3098/342473" title="Steuernachteile bei vorzeitiger Vertragsaufl&#xf6;sung?" target="_blank">Steuernachteile bei vorzeitiger Vertragsauflösung?</a></strong></li>
														
								<li><strong><a href="http://www.deutsche-handwerks-zeitung.de/altersvorsorge-fuer-selbststaendige-das-muss-man-beachten/150/3093/328823" title="Altersvorsorge f&#xfc;r Selbstst&#xe4;ndige: Das muss man beachten" target="_blank">Altersvorsorge für Selbstständige: Das muss man beachten</a></strong></li>
														
								<li><strong><a href="http://www.deutsche-handwerks-zeitung.de/heiraten-was-sich-finanziell-und-rechtlich-alles-aendert/150/3098/320846" title="Heiraten: Was sich finanziell und rechtlich alles &#xe4;ndert" target="_blank">Heiraten: Was sich finanziell und rechtlich alles ändert</a></strong></li>
							
						</ul>
					</div>
				</div>
			
		</div>
	
			</div>
		
		
		
		
	</div>


	<div id="south">
		
	<div class="topnav">
		<ul>
			
				<li ><a href="/newsletter/158/7077" title="Newsletter" class="">Newsletter</a></li>
			
				<li ><a href="/leserservice/158/7075" title="Leserservice" class="">Leserservice</a></li>
			
				<li class="last"><a href="/rss/news.xml" title="RSS" class="">RSS</a></li>
			
		</ul>
	</div>

		<div class="footer">

			<div class="footer_logo">
				<a href="/" title="">
					<img src="/img/logo_footer.png" alt="logo" />
				</a>
			</div>
			<div class="closing clearfix">
				
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input2"></div>
			<a name="search_form" onclick="doSearch(2)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=7064&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 7064;
				doFormPanel(2);
			});
		</script>
	</div>



			</div>
			
			
			
			<div class="links clearfix">
	<ul>
		<li class="first">
			<span>Inhalte</span>
		</li>
		<li>
			<a title="Branche" href="/branche/158/7005">Branche</a>
		</li>
		<li>
			<a title="Verkauf" href="/verkauf/158/7006">Verkauf</a>
		</li>
		<li>
			<a title="Ernährungsberatung" href="/ernaehrungsberatung/158/7007">Ernährungsberatung</a>
		</li>
		<li>
			<a title="Außer-Haus-Markt" href="/ausser-haus-markt/158/7010">Außer-Haus-Markt</a>
		</li>
		<li>
			<a title="Produktion" href="/produktion/158/7009">Produktion</a>
		</li>
		<li>
			<a title="Betrieb" href="/betrieb/158/9625">Betrieb</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Services</span>
		</li>
		<li>
			<a title="Kleinanzeigen" href="/anzeigenmarkt/158/7050">Anzeigenmarkt</a>
		</li>
		<li>
			<a title="Heftarchiv" href="/heftarchiv/158/7008">Heftarchiv</a>
		</li>
		<li>
			<a title="Abo-Shop" href="/abo-shop/158/7011">Abo-Shop</a>
		</li>
		<li>
			<a title="Hilfe" href="/hilfe/158/7024">Hilfe</a>
		</li>
		<li>
			<a title="Leserservice" href="/leserservice/158/7075">Leserservice</a>
		</li>
		<li>
			<a title="Mediaservice" href="/media-service/158/9071">Mediaservice</a>
		</li>
		<li>
			<a title="Newsletter" href="/newsletter/158/7077">Newsletter</a>
		</li>
		<li>
			<a title="RSS" href="/rss/news.xml">RSS</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Unternehmen</span>
		</li>
		<li>
			<a title="AGB" href="/agb/158/7016">AGB</a>
		</li>
		<li>
			<a title="Datenschutz" href="/datenschutz/158/7019">Datenschutz</a>
		</li>
		<li>
			<a title="Impressum" href="/impressum/158/7017">Impressum</a>
		</li>
		<li>
			<a title="Mitarbeiter" href="/mitarbeiter/158/7025">Mitarbeiter</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Community</span>
		</li>
		<li>
			<a title="Expertenforum" href="/epertenforum/158/9653">Expertenforum</a>
		</li>
		<li>
			<a title="Registrierung" href="/registrierung/158/7037">Registrierung</a>
		</li>	
		<li>
			<a title="Login" href="/login/158/7015">Login</a>
		</li>
		<li>
			<a title="Mein Konto" href="/profil/158/7036">Mein Konto</a>
		</li>					
	</ul>
	<ul>
		<li class="first">
			Social Bookmarks
		</li>
		<li class="twitter">
			<a href="https://twitter.com/Die_Fleischerei">Twitter</a>
		</li>
		
		<li class="rss">
			<a href="/rss/news.xml">RSS</a>
		</li>
	</ul>
</div> 

			<div class="closing clearfix">
				<div class="copy">&#xa9; 2016 Holzmann Medien GmbH &amp; Co. KG</div>
			</div>
			<a href="#top" class="goto_top">nach oben</a>
		</div>
			<div style="text-align: center; font-size: 11px; color: rgb(153, 153, 153); margin-bottom: 15px;">
	Als weitere Fachpublikationen für Handwerk und Mittelstand erscheinen bei Holzmann Medien:<br/>
	<a href="http://www.deutsche-handwerks-zeitung.de/" class="neutral">Deutsche Handwerks Zeitung</a>, <a href="http://www.handwerk-magazin.de/" class="neutral">handwerk magazin</a>, <a href="http://www.boden-wand-decke.de/" class="neutral">boden wand decke</a>, <a href="http://www.gff-magazin.de/" class="neutral">GFF Magazin</a>,<br/> <a href="http://www.hcm-magazin.de/" class="neutral">Health&amp;Care Management</a>, <a href="http://www.rw-textilservice.de/" class="neutral">RWTextilservice</a>, <a href="http://www.rationell-reinigen.de/" class="neutral">rationell reinigen</a>, <a href="http://www.fussbodenbau.de/" class="neutral">Fussbodenbau</a> und <a href="http://www.sicht-sonnenschutz.com/" class="neutral">sicht+sonnenschutz</a>.<br/>
	Im <a href="http://www.holzmann-medienshop.de/" class="neutral">Holzmann Medienshop</a> finden Sie u. a. Fachinformationen zur Aus- und Weiterbildung.
</div> 


	</div>

			</div>
		</div>
	</div>

	
	
	
	
	<!-- BEGIN etracker Tracklet 4.0 -->
	
		<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="FEKAME" src="http://static.etracker.com/code/e.js"></script>
		<noscript><link rel="stylesheet" property='stylesheet' media="all" href="http://www.etracker.de/cnt_css.php?et=FEKAME&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=178690%20%2D%20Exportklima%20der%20Ern%C3%A4hrungsindustrie%20hat%20sich%20positiv%20entwickelt&amp;et_areas=Homepage%2FBranche%2FTicker%2FGesucht%3F%20Gefunden%21&amp;et_ilevel=et_ilevel&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=http%3A%2F%2Fwww%2Efleischerei%2Ede%2Findex%2Ecfm%3Fcid%3D9627%26documents%2Eid%3D342455&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
		<!-- etracker CODE END -->	

		
		
</body>
</html>
