<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">


<html xml:lang="de" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
	
	
<title>Danish Crown konzentriert seine Vertriebsaktivitäten in Deutschland - Die Fleischerei</title>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Um auf dem deutschen Markt den Vertrieb zielgerechter und effizienter auszurichten, eröffnet der Danish Crown Konzern, Randers/Dänemark, ein neues Verkaufsbüro " />
<meta name="keywords" content="" />
<meta property="og:title" content="Danish Crown konzentriert seine Vertriebsaktivitäten in Deutschland - Die Fleischerei" />

<meta property="og:description" content="Um auf dem deutschen Markt den Vertrieb zielgerechter und effizienter auszurichten, eröffnet der Danish Crown Konzern, Randers/Dänemark, ein neues Verkaufsbüro " />
<meta name="publishdate" content="2017/06/29"/>
<meta name="robots" content="index, follow"/>
<meta name="audience" content="Alle" />
<meta name="revisit-after" content="1 Day" />
<meta name="date" content="2017-06-29T10:59:01"/>


<meta http-equiv="content-language" content="de"/>
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-script-type" content="text/javascript" />
<meta name="generator" content="SiteFusion MX V4, http://www.sitefusion.de/, nbsp GmbH"/>




<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />

<link href="/combine.cfm?type=css&files=/global/styles/main.css,/global/styles/sponsoring.css,/global/styles/announcement.css" type="text/css" rel="stylesheet" media="screen, print" />

<link href="/combine.cfm?type=css&files=/global/styles/print.css" type="text/css" rel="stylesheet" media="print" />

<link href="/combine.cfm?type=css&files=/global/js/libs/ext-2.3.0/resources/css/ext-all.css,/global/styles/menu.css,/global/styles/extjs.css,/global/styles/lightbox.css,/global/styles/carousel.css,/styles/forms.css,/styles/main.css,/global/styles/video-js.css,/styles/video-js-fl.css" type="text/css" rel="stylesheet" media="screen" />


<!--[if IE 6]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie6.css" />
	<script src="/js/DD_belatedPNG.js"></script>
	<script>
		DD_belatedPNG.fix('.png, .gallery_nav_right a:hover, .gallery_nav_left a:hover, .ico, .multimedia .arrow, .sm, .article_detail .downloads ul li.ico');
	</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie7.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie8.css" />
<![endif]-->
<!--[if IE 9]>
	<link rel="stylesheet" type="text/css"  href="/global/styles/ie9.css" />
<![endif]-->

<script src='/combine.cfm?files=/global/js/libs/ext-2.3.0/adapter/ext/ext-base.js,/global/js/libs/ext-2.3.0/ext-all.js,/global/js/libs/ext-2.3.0/source/locale/ext-lang-de.js,/global/js/default.js,/global/js/lhelpers.js,/global/js/menu.js,/global/js/preload.js,/global/js/rating.js,/global/js/lightbox.js,/global/js/Ext.ux.MediaCenter.js,/global/js/swfobject.js,/global/js/members.js,/js/clickbox.js,/js/knowledgetestbox.js,/global/js/video.js,/global/js/multimedia.js' type='text/javascript'></script>


<script type="text/javascript">videojs.options.flash.swf = "/global/js/video-js.swf"</script>
	
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script> 



</head>
<body onload="nbspPreloadStyles('/styles/main.css,/styles/print.css,/styles/menu.css,/styles/extjs.css,/styles/sponsoring.css,/styles/announcement.css,/styles/lightbox.css,/styles/carousel.css');" >

	
										
											<!-- Anfang IVW-Aufruf -->
											<!-- SZM VERSION="2.0" -->
												<script type="text/javascript">
													var iam_data = {
													"st":"fleische", // site/domain
													"cp":"fl-rc-vm-ti", // code
													"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
													"co":"kommentar" // comment
													}
													iom.c(iam_data,1);
												</script>
											<!--/SZM --> 
											<!-- Ende IVW-Aufruf -->
										
									
	<!-- BEGIN etracker Tracklet 4.0 -->
	

		<!-- etracker PARAMETER 4.0 -->
		<script type="text/javascript">
		
		
				var et_pagename =  "353365 - Danish%20Crown%20konzentriert%20seine%20Vertriebsaktivit%C3%A4ten%20in%20Deutschland";
			
		var et_code			= "FEKAME";
		var et_areas        = "Homepage%2FBranche%2FTicker%2FDanish%20Crown%20konzentriert%20seine%20Vertriebsaktivit%C3%A4ten%20in%20Deutschland";
		var et_ilevel       = 0;
		var et_url          = "https%3A%2F%2Fwww%2Efleischerei%2Ede%2Findex%2Ecfm%3Fcid%3D9627%26documents%2Eid%3D353365";
		
			var et_tag          = "";
		
		</script>		
		<!-- etracker PARAMETER END -->

		
	
	
	<p><a name="top" id="top"></a></p>
	<div id="alignment">
		<div class="ad_top clearfix">
			<div id="ad_leaderboard" class="ad_leaderboard clearfix"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500493"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500480"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500497"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	</div>
			<div id="bannersky" class="ad_skyscraper top"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500496"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	</div>
			<div id="bannerskyleft" class="ad_skyscraper_left top"> 	
		<span class="bannerwrapper ">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500495"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	</div>
		</div>
		<div id="wrapper">
			<div id="page">
			

	
	<script type="text/javascript">
		var ad;
		ad = false;
	</script>
	<script type="text/javascript" src="/global/js/advertisement.js"></script>
	<script type="text/javascript">
		document.addEventListener("DOMContentLoaded", function(event) {
			if (ad == false) {
				ET_Event.eventStart('Werbung', 'Aktiver%20AdBlocker', 'AdBlocking', '');
			}
		});
	</script>

	<div id="north" class="clearfix">
		
		<div class="head">
			<div class="logo"><a href="/"><img src="/img/logo.png" alt="Die Fleischerei" /></a></div>

			
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input1"></div>
			<a name="search_form" onclick="doSearch(1)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=7064&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 7064;
				doFormPanel(1);
			});
		</script>
	</div>




		</div>
		
		
		
		
	<div class="mainnavi clearfix " onmouseout="resetNavigation();">
		<div class="placeholder">
			&nbsp;
		</div>

		<ul id="simple-horizontal-menu" class="clearfix"><li class="item_1" onmouseover="setNavigation(this);" id="channel7005"><script type="text/javascript">currnavigationpoint = 'channel7005'</script><a class="active" href="/branche/158/7005" >Branche</a><ul style="display:block"><li class="" id="channel9626"><a href="/topthema/158/9626" >Topthema</a></li><li class="act" id="channel9627"><a href="/ticker/158/9627" >Ticker</a></li><li class="" id="channel9628"><a href="/markt/158/9628" >Markt</a></li><li class="" id="channel9629"><a href="/messen/158/9629" >Messen</a></li></ul></li><li class="item_2" onmouseover="setNavigation(this);" id="channel7006"><a class="" href="/verkauf/158/7006" >Verkauf</a><ul style="display:none"><li class="" id="channel9630"><a href="/bedientheke/158/9630" >Bedientheke</a></li><li class="" id="channel9631"><a href="/zusatzsortiment/158/9631" >Zusatzsortiment</a></li><li class="" id="channel9632"><a href="/aktionen/158/9632" >Aktionen</a></li><li class="" id="channel9633"><a href="/werbung/158/9633" >Werbung</a></li></ul></li><li class="item_3" onmouseover="setNavigation(this);" id="channel7007"><a class="" href="/ernaehrungsberatung/158/7007" >Ern&#xe4;hrungsberatung</a><ul style="display:none"><li class="" id="channel9634"><a href="/fachwissen-im-verkauf/158/9634" >Fachwissen im Verkauf</a></li><li class="" id="channel9635"><a href="/gesunde-ernaehrung/158/9635" >Gesunde Ern&#xe4;hrung</a></li></ul></li><li class="item_4" onmouseover="setNavigation(this);" id="channel7009"><a class="" href="/produktion/158/7009" >Produktion</a><ul style="display:none"><li class="" id="channel9636"><a href="/verarbeiten-und-veredeln/158/9636" >Verarbeiten und Veredeln</a></li><li class="" id="channel9637"><a href="/prozessoptimierung/158/9637" >Prozessoptimierung</a></li></ul></li><li class="item_5" onmouseover="setNavigation(this);" id="channel7010"><a class="" href="/ausser-haus-markt/158/7010" >Au&#xdf;er-Haus-Markt</a><ul style="display:none"><li class="" id="channel9638"><a href="/partyservice-catering/158/9638" >Partyservice / Catering</a></li><li class="" id="channel9639"><a href="/fleischerimbiss/158/9639" >Fleischerimbiss</a></li><li class="" id="channel9640"><a href="/gemeinschaftsverpflegung/158/9640" >Gemeinschaftsverpflegung</a></li></ul></li><li class="item_6" onmouseover="setNavigation(this);" id="channel9625"><a class="" href="/betrieb/158/9625" >Betrieb</a><ul style="display:none"><li class="" id="channel9641"><a href="/praxistipps/158/9641" >Praxistipps</a></li><li class="" id="channel9642"><a href="/finanzierung/158/9642" >Finanzierung</a></li><li class="" id="channel9643"><a href="/recht/158/9643" >Recht</a></li><li class="" id="channel9644"><a href="/branchensoftware/158/9644" >Branchensoftware</a></li><li class="" id="channel9645"><a href="/mitarbeiter/158/9645" >Mitarbeiter</a></li></ul></li><li class="item_7" onmouseover="setNavigation(this);" id="channel7008"><a class="" href="/heftarchiv/158/7008" >Heftarchiv</a></li></ul> 
	</div>
 <div><script>

var text = 'Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. ';
var linkurl = '/datenschutz/158/7019';
var link = '<a href="' + linkurl + '">Details</a>';
var button = '<div id="cc-button" onclick="hideBox()">OK</div>';
var html = '<div id="cc-box"><p>' + text + link + '</p>' + button + '</div>';

</script>
<script src="/global/js/cookieconsent.js"></script></div>  <div><script type="text/javascript" src="/js/newsletters.js"></script>
<script>

	var intervall_nlreg = 1000*30*60; // Zeit in welchem Abstand der Layer erscheint
    var cookiename_nlreg = "showsupportwin_nlreg";
	
	//Cookie holen
	function getcookie(cn) {
		if (document.cookie.length>0) {
		st=document.cookie.indexOf(cn + "=");
		if (st!=-1) {
		st=st + cn.length+1;
		en=document.cookie.indexOf(";",st);
		if (en==-1) en=document.cookie.length;
		return unescape(document.cookie.substring(st,en));
		}}
		return ""; 
	}

	function setcookie(intervall) {
        // + Cookie setzen
		var a = new Date();
		a = new Date(a.getTime() +intervall);
		document.cookie = cookiename_nlreg+'=none; path=/; expires='+a.toGMTString()+';';
     }

    //Layer nicht wieder anzeigen
	function stop_layer() {
        var intervall_stop_nlreg = 1000*2628000*60; //Intervall hochsetzen
        setcookie(intervall_stop_nlreg);
    }
	
	//Cookie ausliefern beim Laden der Seite
    window.onload = function () {

		layer=getcookie(cookiename_nlreg);
        var referer = document.referrer;

         //Wenn Cookie abgelaufen
		if (layer!="none") {
			// Prüfen, ob Cookies aktiviert sind
			// Wenn nicht, Layer nicht ausliefern
			document.cookie = 'check=cookie; path=/';
			cookietest=getcookie('check');
			if (cookietest=="cookie") {
			
             	//Referer vorhanden (KEIN Direktzugriff z.B. aus NL) oder Direktaufruf von Startseite (z.B. über Bookmark)
                if(referer.length>0 || window.location.pathname=="/"){
                	//NL-Registrierung
        		    showRegisterMailForm(24);
                }
		
			if (window.location.search.match("cmp.cst.newsletter.uuid") != null && window.location.search.match("cmp.cst.newsletter.campaignid") != null){
					stop_layer();
			}
			else {
					// + Cookie setzen
					setcookie(intervall_nlreg);
			}
				
			// Cookie zur Cookie-Überprüfung löschen
			document.cookie = 'check=cookie; path=/; expires=Thu, 01-Jan-70 00:00:01 GMT;';
				
			}
		}
    }
		
</script></div>  	
		<span class="bannerwrapper margintopbottom center">	
			<!-- BEGIN ADITIONTAG Website-Tag -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=3033840"></script>
<!-- END ADITIONTAG--> 	
		</span>	
	
		
		
		<div class="breadcrumb clearfix">
			

<ul itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
	<li><a title="Homepage" href="/homepage/158/7003" itemprop="url"><span itemprop="title">Homepage</span></a></li><li><a title="Branche" href="/branche/158/7005" itemprop="url"><span itemprop="title">Branche</span></a></li><li><a title="Ticker" href="/ticker/158/9627" itemprop="url"><span itemprop="title">Ticker</span></a></li><li class="active"><span itemprop="title">Danish Crown konzentriert seine Vertriebsaktivitäten in Deutschland</span></li>
</ul>




		</div>
		
	</div>


	<div id="center" class="clearfix">

		
		
		
		
			<div class="col2 fll">
				<div class="main_content">
					
<script type="text/javascript" src="/js/multimedia.js"></script>
<script type="text/javascript" src="/js/textdocuments.js"></script>

<script type="text/javascript">
	aImages = new Array();
	
	nImages = '0';
	ivwcode = 'fl-rc-vm-ti'; etrackercode = 'FEKAME';
</script>

<div class="article_detail clearfix">

	

	<div class="resort clearfix">
		Ticker  | 29.06.2017 
		<ul class="service-links clearfix">
			<li class="print">
				<a title="Drucken" href="#" rel="nofollow" onclick="printArticle(9627, 353365); return false;" >Drucken</a>
			</li>
			<li class="recommend">
				<a title="Weiterempfehlen" href="#" onclick="showRecommendForm('Danish Crown konzentriert seine Vertriebsaktivit&#xe4;ten in Deutschland', 353365); return false;" >Weiterempfehlen</a>
			</li>
			
				<li class="contact">
					<a title="Kontakt zur Redaktion" href="#" onclick="showContactForm('Danish Crown konzentriert seine Vertriebsaktivit&#xe4;ten in Deutschland'); return false;" >Kontakt zur Redaktion</a>
				</li>
			
		</ul>
	
	</div>
	

	<h1>Danish Crown konzentriert seine Vertriebsaktivitäten in Deutschland</h1>

	
		<p class="abstract">Um auf dem deutschen Markt den Vertrieb zielgerechter und effizienter auszurichten, eröffnet der Danish Crown Konzern, Randers/Dänemark, ein neues Verkaufsbüro in Flensburg. </p>

		<p class="">Deutschland ist seit Jahrzehnten ein wichtiger Markt für dänisches Fleisch und hat einen Marktanteil von etwa fünf Prozent der Schlachtungen. Deshalb stärkt Danish Crown seine Vertriebsorganisation in der  deutschen Verarbeitungsindustrie. „Wir haben festgestellt, dass wir in den letzten Jahren den Vertrieb von dänischem Fleisch nicht eng genug am deutschen Kunden ausgerichtet haben. Da Danish Crown in fünf anderen europäischen Ländern schlachtet, sehen wir es als unsere Aufgabe, den deutschen Kunden in der Fleischwarenindustrie Rohwaren aus allen fünf Ländern anzubieten“, sagt Lars Albertsen, Senior Vice President von Danish Crown. </p>
<p class="">
   <strong> Deutschland ist ein bedeutender Markt</strong>
</p>
<p class="">Der Danish Crown Konzern hat im Herbst 2016 seine neue Four Wheel Strategy präsentiert. „In diesem Zusammenhang haben wir Deutschland zwar nicht als einen der vier Heimmärkte genannt, aber der deutsche Markt wird nach wie vor ein wichtiger Markt für den Danish Crown Konzern sein“, stellt Jais Valeur, Group CEO von Danish Crown fest. „Die vier Heimmärkte Dänemark, Schweden, Polen und Großbritannien sind gemeinsam mit Asien ein globaler Fokus innerhalb der Bereiche Konserven, Därme, Bacon, Salami usw. Hier hat Danish Crown das größte Wachstumspotenzial. Gleichzeitig werden wir aber noch härter daran arbeiten, unsere Position in Deutschland zu erweitern, denn geographisch und absatzmäßig ist Deutschland ein großer Dreh- und Angelpunkt innerhalb der europäischen Fleischwarenindustrie“, sagt Valeur.“ </p>
<p class="">Jakob Sögaard (44) erhält die Gesamtverantwortung für das neue Büro in Deutschland. Er ist seit 1994 im Konzern und seit 1999 in Deutschland angestellt. Während dieser Zeit ist er Verkaufsleiter bei Danish Crown gewesen und seit fünf Jahren verantwortlich für Ess-Food Deutschland. Im neuen Büro übernimmt Thomas Skouv Hansen die Verantwortung für die Veredelungsindustrie. Stefan Gotthard wird den Bereich Foodservice leiten. </p>
<p class="">Im Verkaufsbüro von Danish Crown Fleisch in Essen/Oldenburg, wird Carsten Haase nach wie vor die Verantwortung für den Vertrieb an den deutschen Einzelhandel und unter anderem an mittelständische Fleischproduzenten haben. Peter Jaroniec leitet den Verkauf von SB-Frischfleisch von Oldenburg Convenience. „Wir sehen uns als ein Team und werden unter dem Motto „Act as One“ arbeiten. Das ist einer der vier Eckpfeiler in der FourWheelStrategy von Danish Crown. Wir werden eine sehr enge Zusammenarbeit zwischen den Büros in Essen und Flensburg pflegen“, sagt  Sögaard. </p>
<p class="">
   <strong> Aktivitäten im Bereich Rind deutlich gestiegen</strong>
</p>
<p class="">Danish Crown Beef wird in dem neuen Büro in Flensburg auch vertreten sein. Die Aktivitäten im Bereich Rind sind durch den Kauf von Teterower Fleisch beträchtlich gestiegen. Auch hier besteht das Bedürfnis, die Aktivitäten noch enger an den deutschen Industrie-, Einzelhandel-und Foodservice-Kunden auszurichten, um die Stärke des Rindermarktes auszunutzen. Jetzt geht es darum, die Zusammenarbeit mit existierenden und neuen Kunden auszubauen. </p>
<p class="">Danish Crown ist der größte Schlachtbetrieb und der fünftgrößte Rinderschlachter Europas. Im letzten Bilanzjahr wurden circa 22 Mio. Schweine und 450.000 Rinder geschlachtet. Danish Crown beschäftigt rund 26.000 Mitarbeiter.</p>
<p class="">
   <a href="http://www.danishcrown.de" target="_blank">www.danishcrown.de</a>
</p>
<p class=""/>

		<div style="padding-top: 30px; height: 0px;">&nbsp;</div>
	

</div>



<div class="col2 clearfix">
	
</div>
<div class="clearfix"></div>





<div class="hmcopy">
	© fleischerei.de 2017<br/>Alle Rechte vorbehalten 
</div>


		<div class="reviews">
				<h4 class="clearfix">
					<span>
						Kommentare und Bewertungen 
					</span>

					
						<a title="Kommentar schreiben »" href="#comment" onclick="changeToggleStatev2('commentLoginForm', this); return false;">Kommentar schreiben »</a>
					
				</h4>
			<div class="border">
				

<div class="reviews clearfix">
	<div class="add_comment">
		<a id="comment" name="comment"></a>
		<div style="display:none;" id="commentLoginForm">
			
				<div class="clogin">
					<p>Bitte melden Sie sich an, um Ihren Kommentar angeben zu können.</p>
				</div>

				

<div class="clogin" id="simpleloginform">
	<h4>Login</h4>	
	
		<div class="box clearfix">
			
				<span class="register"><a href="/?cid=7037">Jetzt registrieren und Vorteile genießen »</a></span>				
			
			<form action=" /index.cfm?do=1&amp;cid=9627&amp;documents.id=353365&amp;cmp.cst.member.action=login&gotoform=1" method="post">
				<div><input type="hidden" value="login" name="cmp.cst.member.action"/></div>
				
						<div><input type="hidden" value="/index.cfm?do=1&amp;cid=9627&amp;documents.id=353365" name="referer"/></div>
					
				<div class="subbox">
					<div class="set clearfix ">
						<label for="mail">E-Mail-Adresse <span>*</span></label>
						<input type="text" name="nickname" id="mail" class="text" tabindex="1"/>
						
					</div>
					<div class="set clearfix ">
						<label for="pass">Passwort <span>*</span></label>
						<input type="password" name="password" id="pass" class="text" tabindex="2"/>
						<div class="more">
							<input type="checkbox" name="rememberme" id="rememberme"/>
							
							<label for="rememberme">Angemeldet bleiben</label>
							
								<a title="Passwort vergessen »" href="/passwort-vergessen/158/7038" tabindex="5">Passwort vergessen »</a>
							
						</div>
					</div>
				</div>
				<div class="manfields">
					<span>*</span> Pflichtfelder bitte ausfüllen
				</div>
				<div class="submitbutton clearfix">
					<input type="submit" value="Login" class="submit" tabindex="6"/>
				</div>
			</form>
		</div>
	
</div>


		</div>
	</div>
</div>

<script type="text/javascript">
	
		sTmpComBoxMask = function(str) {
			var obj = Ext.get(str);
			/* und mit mask() verabschiedet sich der IE6 in einen programmabsturz... */
			if(obj) {
				obj.mask();
			}
		}
		if(Ext.get('commentbox')) {
			Ext.onReady(sTmpComBoxMask("commentbox"));
			// UK / Holzmann Medien / 17.10.2014 / Nicht eingeloggt, Anzeige der Login-Aufforderung commentLoginForm->style='display:block'
			document.getElementById('commentLoginForm').style.display = 'block';
			document.getElementById('comment').scrollIntoView();
		}
	
</script>


<script type="text/javascript">
	<!--
		var starmarkslist = 'mangelhaft,ausreichend,befriedigend,gut,sehr gut';
		var starmarks = starmarkslist.split(',');
		var currpage = '/index.cfm?cid=9627&documents.id=353365';
	//-->
</script>

<div class="star-rating">
	<div class="rate" id="arate">
		<div class="set clearfix">
			<div class="rating-label">Durchschnittliche Bewertung dieses Artikels:</div>

			<div class="stars">
				<img alt="star" src="/img/icons/star_off.gif"/><img alt="star" src="/img/icons/star_off.gif"/><img alt="star" src="/img/icons/star_off.gif"/><img alt="star" src="/img/icons/star_off.gif"/><img alt="star" src="/img/icons/star_off.gif"/>
			</div>
			<span class="count"> (0 Bewertungen)</span>
		</div>
		<div class="set sub clearfix">
			<div class="rating-label"><strong>Ihre Bewertung dieses Artikels:</strong></div>
			<div id="id_7EC03D2A-C425-4404-64EC0DEEDDD438BD" class="stars">
			    <input type="radio" name="rating1" value="1" title="1" />
			    <input type="radio" name="rating1" value="2" title="2" />
			    <input type="radio" name="rating1" value="3" title="3" />
			    <input type="radio" name="rating1" value="4" title="4" />
			    <input type="radio" name="rating1" value="5" title="5" />
			</div>

			<span class="count" id="marks"></span><br/>
			<span class="count">Zum Bewerten klicken Sie bitte auf die Sterne</span>
		</div>
	</div>
</div>

<script type="text/javascript">
	<!--
		Ext.onReady(function() {
		    var rating1 = new Ext.ux.Rating('id_7EC03D2A-C425-4404-64EC0DEEDDD438BD', {
		    	canReset: false,
		        split: 1,
				contentid: 353365,
				contenttypeid: 'smtextdocuments',
				refid: 'id_7EC03D2A-C425-4404-64EC0DEEDDD438BD',
				selected: 2
		    });
		});

		whint = 'Hinweis';
		wsuccess = 'Ihre Bewertung wurde gespeichert';

		
	//-->
</script>


<div class="voting clearfix">
	
	
	
	<span class="errmsg" id="errmsg_id_7EC03D2A-C425-4404-64EC0DEEDDD438BD"><!-- leer --></span>
</div>



<div class="reviews" id="commentlist">
	
		<p class="empty">Es sind noch keine Kommentare vorhanden.</p>
	
</div>


			</div>
		</div>
	
				</div>
			</div>
			<div class="col3 flr">
				
		<div id="login-wrapper" class="clearfix">
		
		
						<div class="various-button left"><a href="/anzeigenmarkt/158/7050" title="Anzeigenmarkt">Anzeigenmarkt</a></div>
					
						<div class="various-button "><a href="/mediaservice/158/9071" title="Mediaservice">Mediaservice</a></div>
					
						<div class="various-button left"><a href="/bezugsquellen/158/7060" title="Bezugsquellen">Bezugsquellen</a></div>
					
						<div class="various-button "><a href="/abo-shop/158/7011" title="Abo-Shop">Abo-Shop</a></div>
					
				<div class="various-button left"><a href="/registrierung/158/7037" title="Registrieren »">Registrieren</a></div>
				<div class="login-button" onclick="this.parentNode.className = (this.parentNode.className.search(/(\s|^)active(\s|$)/)>=0)?this.parentNode.className.replace(/(\s|^)active(\s|$)/, ' '):this.parentNode.className+' active'"><span>Login</span></div>
				<div class="login notloggedin" id="loginbox">
					<div class="t_center">
						<h4>
							Bitte geben Sie Ihre Daten ein
						</h4>
						<form action="
						
						" method="post" id="cmp.cst.member.Form.login" onsubmit="clearDefaults('nickname','E-Mail-Adresse','password','Passwort')">
						<div class="clearfix input">
							
								<input type="hidden" value="" name="referer" />
							
							<input type="hidden" name="identifier" value="cmp.cst.member.Form.login" />
							<input type="hidden" name="cmp.cst.member.action" value="login" />
							<label>E-Mail<input type="text" class="mail" id="nickname" name="nickname" value="" /></label>
							<label>Passwort<input type="password" class="pw" id="password" name="password" /></label>

							<label class="rememberme" for="sub-1">
								Angemeldet bleiben
							</label>
							<input type="checkbox" id="sub-1" name="rememberme" class="checkbox"
							
							/>
							<button type="submit" value="Login" class="submit">Login</button>
						</div>
						<ul class="last_ul_login">
							<li>
								<a href="/registrierung/158/7037" title="Registrieren »">
									Registrieren »
								</a>
							</li>
							<li>
								<a href="/faq/158/7024/" title="Hilfe »">
									Hilfe »
								</a>
							</li>
							<li class="first">
								<a href="/passwort-vergessen/158/7038" title="Passwort vergessen »">
									Passwort vergessen »
								</a>
							</li>
						</ul>
						</form>
					</div>
				</div>
			
		</div>
	 	
		<span class="bannerwrapper marginbottom">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500492"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 <div><a href="https://www.etracker.de/ccr?et=nFpUNjzfxl25GTydZbSGfdoNGS65XpBNxj6ccldYA0Y=&amp;etcc_cmp=Schlachtviehpreise&amp;etcc_med=Teaser&amp;etcc_grp=&amp;etcc_par=&amp;etcc_plc=rechte+Spalte&amp;etcc_ctv=&amp;etcc_url=http%3A%2F%2Fwww.fleischerei.de%2Flp%2F" title="zu den aktuellen Schlachtviehpreisen" target="blank"><img src="/files/smimagedata/1/4/7/9/2/2/4/teaser_schlachtviehpreise2-02.png" title="Schlachtviehpreise" alt="aktuelle Schlachtviehpreise"></a></div>  
		<div class="teaser poll">
			<div class="t_head">
				<h4>Umfrage</h4>
			</div>
			<div class="t_center clearfix">
				<div class="bg">
					<p>
						Ist Lokalanästhesie als 4. Alternative zur betäubungslosen Ferkelkastration akzeptabel?
					</p>
					
						<form action="" method="post">
							
							
								<div class="set clearfix">
									<div class="cb">
										<input name="cmp.cst.polls.poll.635.answer" id="poll-1498726625194-answer1" type="radio" value="3275" class="radio" />
									</div>
									<div class="aw">
										<label for="poll-1498726625194-answer1">Ja, örtliche Betäubung reicht aus und ist der kostengünstigste Weg.</label>
									</div>
									
								</div>
							
								<div class="set clearfix">
									<div class="cb">
										<input name="cmp.cst.polls.poll.635.answer" id="poll-1498726625194-answer2" type="radio" value="3276" class="radio" />
									</div>
									<div class="aw">
										<label for="poll-1498726625194-answer2">Nein, Lokalanästhesie ist unter Tierschutzaspekten nicht vertretbar.</label>
									</div>
									
								</div>
							
							<div class="btn clearfix">
								<input type="submit" value="Abstimmen" class="submit" />
							</div>
						</form>
					
						<div class="more">
							<ul>
								<li>
									<a title="weitere Umfragen »" href="/umfragen/158/7021">weitere Umfragen »</a>
								</li>
							</ul>
						</div>
					
				</div>
			</div>
		</div>
	 	
		<span class="bannerwrapper marginbottom">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500494"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 
		<div class="article_list special statistic right ">
			<div class="item sub clearfix ">
				<p class="intro right">Rezepte</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
						<div class="image small">
							<a href="/lammlendenfilets-mit-salsa-verde/150/8642/351557" title="Lammlendenfilets mit Salsa Verde"><img src="/files/smthumbnaildata/90x//1/8/1/9/3/9/2/58357849_4edca6bd7e.jpg" alt="Lammlendenfilets mit Salsa Verde" title="Lammlendenfilets mit Salsa Verde" /></a> 
								<div class="source">Bild: Silver Farms</div>
							
	
						</div>
					
					<h3>
						<a href="/lammlendenfilets-mit-salsa-verde/150/8642/351557" title="Lammlendenfilets mit Salsa Verde">Lammlendenfilets mit Salsa Verde</a> 
					</h3>
					<p>
						Lammlendenfilets mit Salsa Verde und fruchtig-frischem Fenchel-Apfel-Salat sind ein leichter und gesunder Leckerbissen. In diesem Rezept stammt das Fleisch aus neuseeländischer Weidehaltung – ein Garant für besonders zartes und mageres Fleisch von feinem Geschmack. 
							<span class="author">
								von www.silverfernfarms.de
							</span>
						
								<a href="/lammlendenfilets-mit-salsa-verde/150/8642/351557" title="Lammlendenfilets mit Salsa Verde" class="more">mehr »</a>
							
					</p>
						
					</div>
					
						<div class="additionalchannels clearfix">
							<ul>
								
									<li><a href="/?cid=9831">Rezepte »</a></li>
								
							</ul>
						</div>
					
				</div>
			</div>
		</div>
 
	<div class="teaser issue">
		<div class="t_head">
			<h5>
				Aktuelle Ausgabe Deutschland 
			</h5>
		</div>
		<div class="t_center">
			<div class="bg">
				<div class="content clearfix ">
					<div class="cover">
						<a href="/?cid=7008&amp;issues.id=351657&nott=1&notth=1" title="Ausgabe 06/2017"><img src="/files/smthumbnaildata/128x/1/8/1/9/6/2/1/titelgrafik_148.jpg" alt="Cover" /></a>
					</div>
					
						
						<span>Ausgabe 06/2017</span>
						<ul>
							
							<li>
								<a href="/?cid=7008&amp;issues.id=351657&nott=1&notth=1">Inhalt</a>
							</li>
							<li>
								
									<a href="/heftarchiv/158/7008/?nott=1&amp;notth=1" title="Heftarchiv">Heftarchiv</a>
									
								
							</li>
							<li>
								<a href="/shop/158/7011" title="Abo-Shop">Abo-Shop</a>
							</li>
							
						</ul>
						
					
				</div>
			</div>
		</div>
	</div>

 	
		<span class="bannerwrapper teaserboxleft">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500498"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper teaserboxright">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500499"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper teaserboxleft">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500500"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 	
		<span class="bannerwrapper teaserboxright">	
			<!-- BEGIN ADITIONTAG -->
<script type="text/javascript" src="http://imagesrv.adition.com/js/adition.js"></script>
<script type="text/javascript" src="http://adfarm1.adition.com/js?wp_id=2500501"></script>
<!-- END ADITIONTAG --> 	
		</span>	
	 <div><div class="teaser enablelists">
<div class="t_head">
<h3>Die Fleischerei international</h3>
</div>
<div class="t_center">
<div class="bg clearfix">
<div><div style="text-align:center;">
<a href="https://www.etracker.de/lnkcnt.php?et=FEKAME&amp;url=http%3A%2F%2Fwww.fleischerei.de%2FMini-Apps%2FeBooks%2Fflei_international_2017%2F&amp;lnkname=Die%20Fleischerei%20international%20Special%202017" target="_blank"><img title="E-Paper International Special 2017" src="/files/smimagedata/1/7/9/8/3/1/6/page1.jpg" height="264"> </a>
</div>
<br/>
<p style="color: rgb(153, 51, 0); font-size: 12px; text-align:center; font-family: arial;"><a href="https://www.etracker.de/lnkcnt.php?et=FEKAME&amp;url=http%3A%2F%2Fwww.fleischerei.de%2FMini-Apps%2FeBooks%2Fflei_international_2017%2F&amp;lnkname=Die%20Fleischerei%20international%20Special%202017" target="_blank" title="mehr Informationen">Hier geht´s zum E-Paper!</a></p>
<p style="border-top: 1px solid #d4c691; margin-top: 20px; padding-top: 12px;"></p>
<p style="color: rgb(153, 51, 0); font-size: 12px; text-align:right; font-family: arial;"><a href="http://www.fleischerei.de/index.cfm?cid=22626" target="_blank" title="ePaper Archiv">&gt;&gt;zum ePaper Archiv</a></p>
</div>
</div>
</div>
</div></div>  
		<div class="article_list special statistic right ">
			<div class="item sub clearfix noimg">
				<p class="intro right">Bezugsquellen</p>
				<div class="box clearfix">			
				
					<div class="clearfix">
					
					<h3>
						Gesucht? Gefunden! 
					</h3>
					<p>
						<p class="">
<a href="/bezugsquellen/158/7060/">zu den Bezugsquellen »</a>
</p>

					</p>
						
					</div>
					
				</div>
			</div>
		</div>
 <div><div class="teaser list globalteaser newsletterteaser box">
	<div class="t_head">
		<h3><span>Newsletter</span></h3>
	</div>
	<div class="t_center  clearfix">
		<div class="bg clearfix">
			<img src="/img/icons/ico_nl.gif" title="Newsletter" alt="Newsletter">
			<form class="clearfix" action="/index.cfm" method="get">
<fieldset style="border: medium none;">
				<input name="cid" value="7078" type="hidden">
				<input name="campaign.ids" value="24" type="hidden">
				<input name="email" class="text" onblur="addEmptyText(this, 'Ihre E-Mail-Adresse')" onfocus="removeEmptyText(this, 'Ihre E-Mail-Adresse')" value="Ihre E-Mail-Adresse" style="color: gray;" type="text">
				<a href="/newsletter/335/7077/24">fleischerei Newsletter »</a>
				<input value="anmelden" class="submit" type="submit">
</fieldset>
			</form>
		</div>
	</div>
</div></div>  
	<div class="classified_ad dhz-teaser clearfix">
		<h3><img src="/img/icons/ico-b-classifieds.png" alt="" width="27" height="27" />Anzeigen</h3>
		<div class="resultlist">
			<div class="box clearfix">
				<div class="entries">
					
						<div class="item ">
							<div class="listclassified clearfix">
								
								<div class="image">
									<a href="/kleinanzeige/446/7051/531600/" title="Fleischer/in in leitender Position gesucht!">
									
										<img src="/files/smthumbnaildata/96x64/1/8/2/1/9/4/9/hehlinger_hof.jpg" alt="Fleischer/in in leitender Position gesucht!" />
									
									</a>
								</div>
								
								<div class="">

									

									<p>Suche</p>
									
										<h4><a href="/kleinanzeige/446/7051/531600/" title="Fleischer/in in leitender Position gesucht!" target="_self">Fleischer/in in leitender Position ...</a></h4>
									
								</div>
							</div>
						</div>
					
						<div class="item ">
							<div class="listclassified clearfix">
								
								<div class="image">
									<a href="/kleinanzeige/446/7051/531602/" title="Online Auktionen für die Nahrungsmittel und Getränkeindustrie">
									
										<img src="/files/smthumbnaildata/96x64/1/8/2/1/9/6/1/industrial-auctions.jpg" alt="Online Auktionen für die Nahrungsmittel und Getränkeindustrie" />
									
									</a>
								</div>
								
								<div class="">

									

									<p>Biete</p>
									
										<h4><a href="/kleinanzeige/446/7051/531602/" title="Online Auktionen für die Nahrungsmittel und Getränkeindustrie" target="_self">Online Auktionen für die Nahrungsmittel ...</a></h4>
									
								</div>
							</div>
						</div>
					
						<div class="item last">
							<div class="listclassified clearfix">
								
								<div class="image">
									<a href="/kleinanzeige/446/7051/522218/" title="Dampferzeuger, Dampfkessel Viessmann Vitomax 200-HS">
									
										<img src="/files/smthumbnaildata/96x64/1/8/1/8/4/0/0/20170308_093117.jpg" alt="Dampferzeuger, Dampfkessel Viessmann Vitomax 200-HS" />
									
									</a>
								</div>
								
								<div class="">

									

									<p>Biete</p>
									
										<h4><a href="/kleinanzeige/446/7051/522218/" title="Dampferzeuger, Dampfkessel Viessmann Vitomax 200-HS" target="_self">Dampferzeuger, Dampfkessel Viessmann ...</a></h4>
									
								</div>
							</div>
						</div>
					
				</div>
				<div class="foot">
					<a href="/anzeigenmarkt/158/7050/" title="zum Anzeigenmarkt »" class="more">zum Anzeigenmarkt »</a>
					<a href="/anzeigen-erfassung/158/7052/" title="Anzeige aufgeben »" class="more">Anzeige aufgeben »</a>
				</div>
			</div>
		</div>
	</div>
 
<div class="teaser list appointments">
	<div class="t_head">
		
			<h3><span>Termine</span></h3>
		
	</div>
	<div class="t_center  clearfix">
		
			<div class="set">
				
					<div class="date">03.07.2017 - 03.07.2017</div>
				
				<h5>
					Mineralölbestandteile in Lebensmitteln
				</h5>
				
				<p class="presenter">Effizient analysieren, Kontaminationsrisiko reduzieren, rechtssicher handeln</p>
				
					<a class="detail" href="/mineraloelbestandteile-in-lebensmitteln-effizient-analysieren-kontaminationsrisiko-reduzieren-rechtssicher-handeln/416/7065/51118" title="B. Behr&apos;s Verlag GmbH &amp; Co. KG">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="set">
				
					<div class="date">06.07.2017 - 06.07.2017</div>
				
				<h5>
					Cook & Chill – Stärken nutzen, Fehler vermeiden
				</h5>
				
					<a class="detail" href="/cook-chill-staerken-nutzen-fehler-vermeiden/416/7065/51116" title="B. Behr&apos;s Verlag GmbH &amp; Co. KG">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="set">
				
					<div class="date">11.07.2017 - 11.07.2017</div>
				
				<h5>
					Risiko Schädlingsbekämpfung
				</h5>
				
				<p class="presenter">Wie Sie mit Ihrem Dienstleister die Schädlingsbekämpfung aktiv steuern und auf sichere Füße stellen.</p>
				
					<a class="detail" href="/risiko-schaedlingsbekaempfung-wie-sie-mit-ihrem-dienstleister-die-schaedlingsbekaempfung-aktiv-steuern-und-auf-sichere-fuesse-stellen/416/7065/51119" title="B. Behr&apos;s Verlag GmbH &amp; Co. KG">Details &raquo;</a>
				
			</div>
			<div class="line"></div>
		
			<div class="all">
				
					<a class="more" href="/termine/158/7065" title="weitere Messen &amp; Termine »">weitere Messen &amp; Termine »</a>
				
			</div>
	</div>
</div>
 
		<div class="article_sidebarlist">
			
				<div class="t_center">
					
					<div class="bg_doclist">
						
						<div class="headerimage"><a href="http://www.deutsche-handwerks-zeitung.de" title="Jetzt auf Deutsche-Handwerks-Zeitung.de" target="_blank"><img src="/global/img/foreign_articles.png" alt="Jetzt auf Deutsche-Handwerks-Zeitung.de" title="Jetzt auf Deutsche-Handwerks-Zeitung.de" /></a></div>
						
						<ul>
														
								<li><strong><a href="http://www.deutsche-handwerks-zeitung.de/die-amateurfotografie-macht-den-profis-zu-schaffen/150/2395/353773" title="&quot;Die Amateurfotografie macht den Profis zu schaffen&quot;" target="_blank">"Die Amateurfotografie macht den Profis zu schaffen"</a></strong></li>
														
								<li><strong><a href="http://www.deutsche-handwerks-zeitung.de/rueckenbeschwerden-wo-am-haeufigsten-operiert-wird/150/2395/353769" title="R&#xfc;ckenbeschwerden: Wo am h&#xe4;ufigsten operiert wird" target="_blank">Rückenbeschwerden: Wo am häufigsten operiert wird</a></strong></li>
														
								<li><strong><a href="http://www.deutsche-handwerks-zeitung.de/fotos-vom-fachmann-zahlen-sich-aus/150/3100/353770" title="Fotos vom Fachmann zahlen sich aus" target="_blank">Fotos vom Fachmann zahlen sich aus</a></strong></li>
							
						</ul>
					</div>
				</div>
			
		</div>
	
			</div>
		
		
		
		
	</div>


	<div id="south">
		
	<div class="topnav">
		<ul>
			
				<li ><a href="/newsletter/158/7077" title="Newsletter" class="">Newsletter</a></li>
			
				<li ><a href="/leserservice/158/7075" title="Leserservice" class="">Leserservice</a></li>
			
				<li class="last"><a href="/rss/news.xml" title="RSS" class="">RSS</a></li>
			
		</ul>
	</div>

		<div class="footer">

			<div class="footer_logo">
				<a href="/" title="">
					<img src="/img/logo_footer.png" alt="logo" />
				</a>
			</div>
			<div class="closing clearfix">
				
	<div class="searchbox">
		


		
	    
		
		<div class="search_input clearfix">
	    	<div class="input_box searchbox" id="search_input2"></div>
			<a name="search_form" onclick="doSearch(2)" class="submit">&nbsp;</a>
		</div>
		<a class="expand" href="/index.cfm?cid=7064&amp;ftype=true&amp;ltype=">Erweiterte Suche</a>

		<script type="text/javascript" src="/js/search.js" ></script>
		<script type="text/javascript">
			Ext.onReady(function(){
				cid_sitesearch = 7064;
				doFormPanel(2);
			});
		</script>
	</div>



			</div>
			
			
			
			 <div class="links clearfix">
	<ul>
		<li class="first">
			<span>Inhalte</span>
		</li>
		<li>
			<a title="Branche" href="/branche/158/7005">Branche</a>
		</li>
		<li>
			<a title="Verkauf" href="/verkauf/158/7006">Verkauf</a>
		</li>
		<li>
			<a title="Ernährungsberatung" href="/ernaehrungsberatung/158/7007">Ernährungsberatung</a>
		</li>
		<li>
			<a title="Außer-Haus-Markt" href="/ausser-haus-markt/158/7010">Außer-Haus-Markt</a>
		</li>
		<li>
			<a title="Produktion" href="/produktion/158/7009">Produktion</a>
		</li>
		<li>
			<a title="Betrieb" href="/betrieb/158/9625">Betrieb</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Services</span>
		</li>
		<li>
			<a title="Kleinanzeigen" href="/anzeigenmarkt/158/7050">Anzeigenmarkt</a>
		</li>
		<li>
			<a title="Heftarchiv" href="/heftarchiv/158/7008">Heftarchiv</a>
		</li>
		<li>
			<a title="Abo-Shop" href="/abo-shop/158/7011">Abo-Shop</a>
		</li>
		<li>
			<a title="Hilfe" href="/hilfe/158/7024">Hilfe</a>
		</li>
		<li>
			<a title="Leserservice" href="/leserservice/158/7075">Leserservice</a>
		</li>
		<li>
			<a title="Mediaservice" href="/media-service/158/9071">Mediaservice</a>
		</li>
		<li>
			<a title="Newsletter" href="/newsletter/158/7077">Newsletter</a>
		</li>
		<li>
			<a title="RSS" href="/rss/news.xml">RSS</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Unternehmen</span>
		</li>
		<li>
			<a title="AGB" href="/agb/158/7016">AGB</a>
		</li>
		<li>
			<a title="Datenschutz" href="/datenschutz/158/7019">Datenschutz</a>
		</li>
		<li>
			<a title="Impressum" href="/impressum/158/7017">Impressum</a>
		</li>
		<li>
			<a title="Mitarbeiter" href="/mitarbeiter/158/7025">Mitarbeiter</a>
		</li>
	</ul>
	<ul>
		<li class="first">
			<span>Community</span>
		</li>
		<li>
			<a title="Expertenforum" href="/epertenforum/158/9653">Expertenforum</a>
		</li>
		<li>
			<a title="Registrierung" href="/registrierung/158/7037">Registrierung</a>
		</li>	
		<li>
			<a title="Login" href="/login/158/7015">Login</a>
		</li>
		<li>
			<a title="Mein Konto" href="/profil/158/7036">Mein Konto</a>
		</li>					
	</ul>
	<ul>
		<li class="first">
			Social Bookmarks
		</li>
		<li class="twitter">
			<a href="https://twitter.com/Die_Fleischerei">Twitter</a>
		</li>
		
		<li class="rss">
			<a href="/rss/news.xml">RSS</a>
		</li>
	</ul>
</div> 

			<div class="closing clearfix">
				<div class="copy">&#xa9; 2017 Holzmann Medien GmbH &amp; Co. KG</div>
			</div>
			<a href="#top" class="goto_top">nach oben</a>
		</div>
			 <div style="text-align: center; font-size: 11px; color: rgb(153, 153, 153); margin-bottom: 15px;">
	Als weitere Fachpublikationen für Handwerk und Mittelstand erscheinen bei Holzmann Medien:<br/>
	<a href="http://www.deutsche-handwerks-zeitung.de/" class="neutral">Deutsche Handwerks Zeitung</a>, <a href="http://www.handwerk-magazin.de/" class="neutral">handwerk magazin</a>, <a href="http://www.boden-wand-decke.de/" class="neutral">boden wand decke</a>, <a href="http://www.gff-magazin.de/" class="neutral">GFF Magazin</a>,<br/> <a href="http://www.hcm-magazin.de/" class="neutral">Health&amp;Care Management</a>, <a href="http://www.rw-textilservice.de/" class="neutral">RWTextilservice</a>, <a href="http://www.rationell-reinigen.de/" class="neutral">rationell reinigen</a>, <a href="http://www.fussbodenbau.de/" class="neutral">Fussbodenbau</a> und <a href="http://www.sicht-sonnenschutz.com/" class="neutral">sicht+sonnenschutz</a>.<br/>
	Im <a href="http://www.holzmann-medienshop.de/" class="neutral">Holzmann Medienshop</a> finden Sie u. a. Fachinformationen zur Aus- und Weiterbildung.
</div> 


	</div>

			</div>
		</div>
	</div>

	
	
	
	
	<!-- BEGIN etracker Tracklet 4.0 -->
	
		<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="FEKAME" src="https://static.etracker.com/code/e.js"></script>
		<noscript><link rel="stylesheet" property='stylesheet' media="all" href="https://www.etracker.de/cnt_css.php?et=FEKAME&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=353365%20%2D%20Danish%20Crown%20konzentriert%20seine%20Vertriebsaktivit%C3%A4ten%20in%20Deutschland&amp;et_areas=Homepage%2FBranche%2FTicker%2FDanish%20Crown%20konzentriert%20seine%20Vertriebsaktivit%C3%A4ten%20in%20Deutschland&amp;et_ilevel=et_ilevel&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=https%3A%2F%2Fwww%2Efleischerei%2Ede%2Findex%2Ecfm%3Fcid%3D9627%26documents%2Eid%3D353365&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
		<!-- etracker CODE END -->	

		
		
</body>
</html>
